<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lifestar.it/xmlrpc.php" />
<meta property="og:image" content="https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-–-A-Tribute-from-Steve-McCurry-.jpg" /><link rel="icon" type="image/png" href="https://www.lifestar.it/favicon.ico">
<title>Soul of Italy: il tributo di Steve McCurry all&#039;Italia - Lifestar.it</title>
<meta name="description" content="In occasione del delicato momento che viviamo in questi giorni Steve McCurry ha voluto omaggiare l&#039;Italia con i suoi scatti: &quot;E&#039; un sogno che torna per tutta la vita&quot; " />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soul of Italy: il tributo di Steve McCurry all&#039;Italia - Lifestar.it" />
<meta property="og:description" content="In occasione del delicato momento che viviamo in questi giorni Steve McCurry ha voluto omaggiare l&#039;Italia con i suoi scatti: &quot;E&#039; un sogno che torna per tutta la vita&quot; " />
<meta property="og:url" content="https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/" />
<meta property="og:site_name" content="Lifestar.it" />
<meta property="article:section" content="Arte" />
<meta property="article:published_time" content="2020-04-15T15:25:07+00:00" />
<meta property="og:image" content="https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-–-A-Tribute-from-Steve-McCurry-.jpg" />
<meta property="og:image:secure_url" content="https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-–-A-Tribute-from-Steve-McCurry-.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lifestar.it/#website","url":"https://www.lifestar.it/","name":"Lifestar.it","inLanguage":"it-IT","description":"Le ultime notizie su star, trend, moda, entertainment, tecnologia e tanto altro.","potentialAction":{"@type":"SearchAction","target":"https://www.lifestar.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/#primaryimage","inLanguage":"it-IT","url":"https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-\u2013-A-Tribute-from-Steve-McCurry-.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/#webpage","url":"https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/","name":"Soul of Italy: il tributo di Steve McCurry all&#039;Italia - Lifestar.it","isPartOf":{"@id":"https://www.lifestar.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/#primaryimage"},"datePublished":"2020-04-15T15:25:07+00:00","dateModified":"2020-04-15T15:25:07+00:00","author":{"@id":"https://www.lifestar.it/#/schema/person/658e3694a63d82abbd27b9847c57795a"},"description":"In occasione del delicato momento che viviamo in questi giorni Steve McCurry ha voluto omaggiare l'Italia con i suoi scatti: \"E' un sogno che torna per tutta la vita\"\u00a0"},{"@type":["Person"],"@id":"https://www.lifestar.it/#/schema/person/658e3694a63d82abbd27b9847c57795a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lifestar.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1738ed24ad4855fc7bdf9a7413452c66?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed" href="https://www.lifestar.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed dei commenti" href="https://www.lifestar.it/comments/feed/" />
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.lifestar.it/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.13.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lifestar.it/wp-includes/css/dist/block-library/style.min.css,qver=5.3.2.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.lifestar.it/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.7.pagespeed.cf.q83ETUR2As.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lifestar.it/wp-content/themes/Newsmag/A.style.css,qver=4.7.pagespeed.cf.7-faPGxpt2.css' type='text/css' media='all' />
<style id='td-theme-child-css' media='all'></style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.lifestar.it/wp-content/plugins/jetpack/css/A.jetpack.css,qver=8.2.3.pagespeed.cf.iIKFCWjXpD.css' type='text/css' media='all' />
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://www.lifestar.it/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='https://www.lifestar.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifestar.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifestar.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.lifestar.it/?p=79879' />
<link rel="alternate" type="application/json+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F04%2F15%2F79879%2Fsoul-of-italy-il-tributo-di-steve-mccurry-allitalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F04%2F15%2F79879%2Fsoul-of-italy-il-tributo-di-steve-mccurry-allitalia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lifestar.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.lifestar.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";var td_get_template_directory_uri="https:\/\/www.lifestar.it\/wp-content\/themes\/Newsmag";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="7";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script src="https://assets.evolutionadv.it/lifestar_it/lifestar_it.new.js"></script>
<script data-ad-client="ca-pub-5108476314996691" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-12888527-28','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lifestar.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lifestar.it/arte/",
                    "name": "Arte"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/",
                    "name": "Soul of Italy: il tributo di Steve McCurry all&#8217;Italia"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">.td-all-devices{display:block;margin-left:auto;margin-right:auto}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','399255983945388');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=399255983945388&ev=PageView&noscript=1"/></noscript>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-79879 single-format-standard soul-of-italy-il-tributo-di-steve-mccurry-allitalia global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b5c7d0d1d4cfdcdadbd0f5d9dcd3d0c6c1d4c79bdcc1" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-638"><a href="https://www.lifestar.it/">Home</a></li>
<li id="menu-item-2931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2931"><a href="https://www.lifestar.it/entertainment/">Entertainment</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34677"><a href="https://www.lifestar.it/beauty/">Beauty</a></li>
<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><a href="https://www.lifestar.it/lifestyle-0/">Lifestyle</a></li>
<li id="menu-item-35993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35993"><a href="https://www.lifestar.it/luxury">Luxury</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="https://www.lifestar.it/tech/">Tech</a></li>
<li id="menu-item-43617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43617"><a href="https://www.lifestar.it/arte/">Arte</a></li>
<li id="menu-item-79747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79747"><a href="https://www.lifestar.it/viaggi/">Viaggi</a></li>
</ul></div> </div>
</div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-3270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3270"><a href="https://www.lifestar.it/redazione/">Chi siamo</a></li>
<li id="menu-item-3269" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3269"><a href="https://www.lifestar.it/contatti/">Contatti</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#c5b7a0a1a4bfacaaaba085a9aca3a0b6b1a4b7ebacb1" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.lifestar.it/">
<img src="https://www.lifestar.it/wp-content/uploads/2018/09/xLifestar-2018-1.png.pagespeed.ic.8K_3zCvLSl.png" alt="" />
<span class="td-visual-hidden">Lifestar.it</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.lifestar.it/">
<img src="https://www.lifestar.it/wp-content/uploads/2018/09/xLifestar-2018-1.png.pagespeed.ic.8K_3zCvLSl.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.lifestar.it/">
<img src="https://www.lifestar.it/wp-content/uploads/2018/09/xLifestar-2018-1.png.pagespeed.ic.8K_3zCvLSl.png" alt="" />
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-638"><a href="https://www.lifestar.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2931"><a href="https://www.lifestar.it/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34677"><a href="https://www.lifestar.it/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43616"><a href="https://www.lifestar.it/lifestyle-0/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35993"><a href="https://www.lifestar.it/luxury">Luxury</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2935"><a href="https://www.lifestar.it/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-43617"><a href="https://www.lifestar.it/arte/">Arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79747"><a href="https://www.lifestar.it/viaggi/">Viaggi</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.lifestar.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e973c86b1631_rand td_block_template_1"><div class="td-visible-desktop">
&thinsp;
<div class="gptslot" data-adunitid="0" data-addesktop="true"></div>
&thinsp;
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADNcuonmEuoGOLC"></script>
<script type="text/javascript">window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','0544-9218-01']);window._seedtagq.push(['iframe_mode']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script>
</div>
<div class="td-visible-phone">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADNcuonmEuoGOLC"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
<script type="text/javascript">window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','0544-9218-01']);window._seedtagq.push(['iframe_mode']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/3327/smart.js" async></script>
<div id="sas_79605"></div>
<script type="application/javascript">var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.call({siteId:348686,pageId:1223899,formatId:79605,tagId:"sas_79605"},{networkId:3327,domain:"https://www8.smartadserver.com"});});</script>
</div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-79879" class="post-79879 post type-post status-publish format-standard has-post-thumbnail hentry category-arte" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lifestar.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Arte" class="entry-crumb" href="https://www.lifestar.it/arte/">Arte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Soul of Italy: il tributo di Steve McCurry all&#8217;Italia</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.lifestar.it/arte/">Arte</a></li></ul>
<header>
<h1 class="entry-title">Soul of Italy: il tributo di Steve McCurry all&#8217;Italia</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lifestar.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-15T17:25:07+00:00">15 Aprile 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-79879">85</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifestar.it%2F2020%2F04%2F15%2F79879%2Fsoul-of-italy-il-tributo-di-steve-mccurry-allitalia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Soul+of+Italy%3A+il+tributo+di+Steve+McCurry+all%E2%80%99Italia&url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F04%2F15%2F79879%2Fsoul-of-italy-il-tributo-di-steve-mccurry-allitalia%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/&amp;media=https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-–-A-Tribute-from-Steve-McCurry-.jpg&description=In occasione del delicato momento che viviamo in questi giorni Steve McCurry ha voluto omaggiare l&#039;Italia con i suoi scatti: &quot;E&#039; un sogno che torna per tutta la vita&quot; ">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Soul of Italy: il tributo di Steve McCurry all&#8217;Italia %0A%0A https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><figure><a href="https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-–-A-Tribute-from-Steve-McCurry-.jpg" data-caption="Saint-Pierre Castle, Aosta Valley, Italy di Steve McCurry"><img width="600" height="400" class="entry-thumb td-modal-image" src="https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-–-A-Tribute-from-Steve-McCurry-.jpg" srcset="https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-–-A-Tribute-from-Steve-McCurry-.jpg 600w, https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-–-A-Tribute-from-Steve-McCurry--300x200.jpg 300w, https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-–-A-Tribute-from-Steve-McCurry--100x67.jpg 100w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="Soul of Italy – A Tribute from Steve McCurry" /></a><figcaption class="wp-caption-text">Saint-Pierre Castle, Aosta Valley, Italy di Steve McCurry</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5e973c86b273e_rand td_block_template_1"><div class="td-visible-desktop">
<div class="gptslot" data-adunitid="1"></div>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
</div>
<div class="td-visible-phone">
<div class="gptslot" data-adunitid="1"></div>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
<script type="text/javascript" src="https://img.metaffiliation.com/na/na/res/trk/script.js"></script>
<script type="text/javascript">try{new __trknanapub("S510D77573CAB173");}catch(e){}</script>
<noscript>
<iframe src="https://action.metaffiliation.com/trk.php?maff=N510D77573CAB173" width="300" height="250" frameborder="0" scrolling="no"></iframe>
</noscript>
</div></div><p style="text-align: justify;">In occasione del delicato momento che viviamo in questi giorni <strong>Steve McCurry</strong> ha voluto omaggiare l&#8217;Italia con i suoi scatti: &#8220;E&#8217; un sogno che torna per tutta la vita&#8221;&nbsp; &#8220;Sono vicino al popolo italiano. Siete sempre nel mio cuore. Durante la sfida mondiale al Covid-19, gli italiani hanno mostrato altruismo e coraggio nell&#8217;affrontare una tragedia inimmaginabile&#8221;. You may have the universe if I may have Italy – Giuseppe Verdi</p>
<p>Ecco il video pubblicato nella sua pagina ufficiale di Facebook:</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e973c86b260c_rand td_block_template_1"><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" fbtype="house"></div> <script type="text/javascript">var el=document.getElementsByClassName('noddus-content-card')[0];el.setAttribute('data-url',el.getAttribute('data-url'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-tablet-portrait">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" fbtype="house"></div> <script type="text/javascript">var el=document.getElementsByClassName('noddus-content-card')[0];el.setAttribute('data-url',el.getAttribute('data-url'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
&thinsp;
</div>
<div class="td-visible-phone">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" fbtype="house"></div> <script type="text/javascript">var el=document.getElementsByClassName('noddus-content-card')[0];el.setAttribute('data-url',el.getAttribute('data-url'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
&thinsp;
</div></div>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/stevemccurrystudios/videos/667430240724525/" data-width="640">
<blockquote cite="https://www.facebook.com/stevemccurrystudios/videos/667430240724525/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/stevemccurrystudios/videos/667430240724525/"></a></p>
<p>You may have the universe if I may have Italy.– Giuseppe Verdi</p>
<p>Pubblicato da <a href="https://www.facebook.com/stevemccurrystudios/">Steve McCurry &#8211; Official Page</a> su Lunedì 13 aprile 2020</p></blockquote>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5e973c86b2838_rand td_block_template_1"><div class="td-all-devices">
<div class="gptslot" data-adunitid="3"></div>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
&nbsp;
<div id="widget_1569230521"></div> <script>var _bw=_bw||[];_bw.push({"id":"widget_1569230521","playerId":"15589","partnerId":"12412","playlistId":"6222","height":"400","mobileHeight":"270","color":"ffffff","playlistType":"0","autoplay":1,"shuffle":0});</script><script type="text/javascript" async src="//services.brid.tv/widget/brid.widget.min.js"></script>
&nbsp;
<script async src="https://edgecastcdn.net/000541/client/lifestar/init.js" type="text/javascript"></script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifestar.it%2F2020%2F04%2F15%2F79879%2Fsoul-of-italy-il-tributo-di-steve-mccurry-allitalia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Soul+of+Italy%3A+il+tributo+di+Steve+McCurry+all%E2%80%99Italia&url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F04%2F15%2F79879%2Fsoul-of-italy-il-tributo-di-steve-mccurry-allitalia%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/&amp;media=https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-–-A-Tribute-from-Steve-McCurry-.jpg&description=In occasione del delicato momento che viviamo in questi giorni Steve McCurry ha voluto omaggiare l&#039;Italia con i suoi scatti: &quot;E&#039; un sogno che torna per tutta la vita&quot; ">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Soul of Italy: il tributo di Steve McCurry all&#8217;Italia %0A%0A https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.lifestar.it/2020/04/15/79877/piatti-doccia-grandform-super-slim-ardesia-industry-e-night/">Piatti Doccia Grandform: Super Slim, Ardesia Industry e Night</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lifestar.it/author/redazione/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-04-15T17:25:07+00:00"><meta itemprop="dateModified" content="2020-04-15T17:25:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lifestar.it/2020/04/15/79879/soul-of-italy-il-tributo-di-steve-mccurry-allitalia/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lifestar.it/wp-content/uploads/2018/09/Lifestar-2018-1.png"></span><meta itemprop="name" content="Lifestar.it"></span><meta itemprop="headline " content="Soul of Italy: il tributo di Steve McCurry all&#039;Italia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lifestar.it/wp-content/uploads/2020/04/Soul-of-Italy-–-A-Tribute-from-Steve-McCurry-.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span> </footer>
</article>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_5_5e973c86b32bb_rand td_block_template_1"><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>IN EVIDENZA</span></h4><div class="textwidget custom-html-widget"><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" fbtype="house"></div> <script type="text/javascript">var el=document.getElementsByClassName('noddus-content-card')[0];el.setAttribute('data-url',el.getAttribute('data-url'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5e973c86b3475_rand td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LEGGI ANCHE</span></h4></div><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="5"></div>
</div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e973c86b35f8_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5e973c86b35f8"><script>var block_td_uid_7_5e973c86b35f8=new tdBlock();block_td_uid_7_5e973c86b35f8.id="td_uid_7_5e973c86b35f8";block_td_uid_7_5e973c86b35f8.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e973c86b35f8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5e973c86b35f8_rand","tdc_css_class_style":"td_uid_7_5e973c86b35f8_rand_style"}';block_td_uid_7_5e973c86b35f8.td_column_number="1";block_td_uid_7_5e973c86b35f8.block_type="td_block_7";block_td_uid_7_5e973c86b35f8.post_count="3";block_td_uid_7_5e973c86b35f8.found_posts="5274";block_td_uid_7_5e973c86b35f8.header_color="#";block_td_uid_7_5e973c86b35f8.ajax_pagination_infinite_stop="";block_td_uid_7_5e973c86b35f8.max_num_pages="1758";tdBlocksArray.push(block_td_uid_7_5e973c86b35f8);</script><div id=td_uid_7_5e973c86b35f8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2018/09/04/63108/emad-ahmad-abdullah-mostra-milano/" rel="bookmark" class="td-image-wrap" title="Spazi Eterni, Emad Ahmad Abdullah a Milano"><img class="entry-thumb" src="" alt="Emad Ahmad Abdullah mostra Milano" title="Spazi Eterni, Emad Ahmad Abdullah a Milano" data-type="image_tag" data-img-url="https://www.lifestar.it/wp-content/uploads/2018/09/Emad-Ahmad-Abdulah.-Spazi-eterni-mostra-Milano-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2018/09/04/63108/emad-ahmad-abdullah-mostra-milano/" rel="bookmark" title="Spazi Eterni, Emad Ahmad Abdullah a Milano">Spazi Eterni, Emad Ahmad Abdullah a Milano</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-04T11:04:08+00:00">4 Settembre 2018</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2016/08/02/28916/apple-tv-remote-app-iphone/" rel="bookmark" class="td-image-wrap" title="Apple TV Remote, l&#8217;app ufficiale per comandare Apple TV con iPhone"><img class="entry-thumb" src="" alt="Apple tv remote" title="Apple TV Remote, l&#8217;app ufficiale per comandare Apple TV con iPhone" data-type="image_tag" data-img-url="https://www.lifestar.it/wp-content/uploads/2016/08/Apple-tv-remote-100x75.png" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2016/08/02/28916/apple-tv-remote-app-iphone/" rel="bookmark" title="Apple TV Remote, l&#8217;app ufficiale per comandare Apple TV con iPhone">Apple TV Remote, l&#8217;app ufficiale per comandare Apple TV con iPhone</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-02T10:37:21+00:00">2 Agosto 2016</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2017/04/03/43401/nokia-9-scheda-tecnica-top-gamma/" rel="bookmark" class="td-image-wrap" title="Il Nokia 9 mostra gli artigli: ecco la spettacolare scheda tecnica"><img class="entry-thumb" src="" alt="Nokia 9" title="Il Nokia 9 mostra gli artigli: ecco la spettacolare scheda tecnica" data-type="image_tag" data-img-url="https://www.lifestar.it/wp-content/uploads/2017/04/Nokia-9-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2017/04/03/43401/nokia-9-scheda-tecnica-top-gamma/" rel="bookmark" title="Il Nokia 9 mostra gli artigli: ecco la spettacolare scheda tecnica">Il Nokia 9 mostra gli artigli: ecco la spettacolare scheda tecnica</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-03T10:47:56+00:00">3 Aprile 2017</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e973c86b64da_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5e973c86b64da"><script>var block_td_uid_8_5e973c86b64da=new tdBlock();block_td_uid_8_5e973c86b64da.id="td_uid_8_5e973c86b64da";block_td_uid_8_5e973c86b64da.atts='{"custom_title":"LEGGI ANCHE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e973c86b64da_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5e973c86b64da_rand","tdc_css_class_style":"td_uid_8_5e973c86b64da_rand_style"}';block_td_uid_8_5e973c86b64da.td_column_number="1";block_td_uid_8_5e973c86b64da.block_type="td_block_7";block_td_uid_8_5e973c86b64da.post_count="2";block_td_uid_8_5e973c86b64da.found_posts="5274";block_td_uid_8_5e973c86b64da.header_color="#";block_td_uid_8_5e973c86b64da.ajax_pagination_infinite_stop="";block_td_uid_8_5e973c86b64da.max_num_pages="2637";tdBlocksArray.push(block_td_uid_8_5e973c86b64da);</script><h4 class="block-title"><span class="td-pulldown-size">LEGGI ANCHE</span></h4><div id=td_uid_8_5e973c86b64da class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2017/06/07/47120/ios-11-chip-nfc-iphone-libero/" rel="bookmark" class="td-image-wrap" title="iOS 11 libera finalmente il chip NFC di iPhone, che ora diventa davvero utile"><img class="entry-thumb" src="" alt="Apple iOS 11" title="iOS 11 libera finalmente il chip NFC di iPhone, che ora diventa davvero utile" data-type="image_tag" data-img-url="https://www.lifestar.it/wp-content/uploads/2017/06/Apple-iOS-11-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2017/06/07/47120/ios-11-chip-nfc-iphone-libero/" rel="bookmark" title="iOS 11 libera finalmente il chip NFC di iPhone, che ora diventa davvero utile">iOS 11 libera finalmente il chip NFC di iPhone, che ora...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-07T11:21:14+00:00">7 Giugno 2017</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2019/03/05/67363/il-jet-lag-butler-il-nuovo-trattamento-proposto-dal-rome-cavalieri/" rel="bookmark" class="td-image-wrap" title="Il “Jet Lag Butler” il nuovo trattamento proposto dal Rome Cavalieri"><img class="entry-thumb" src="" alt="Rome Cavalieri" title="Il “Jet Lag Butler” il nuovo trattamento proposto dal Rome Cavalieri" data-type="image_tag" data-img-url="https://www.lifestar.it/wp-content/uploads/2019/03/apertura-2-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2019/03/05/67363/il-jet-lag-butler-il-nuovo-trattamento-proposto-dal-rome-cavalieri/" rel="bookmark" title="Il “Jet Lag Butler” il nuovo trattamento proposto dal Rome Cavalieri">Il “Jet Lag Butler” il nuovo trattamento proposto dal Rome Cavalieri</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-05T10:05:43+00:00">5 Marzo 2019</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_9_5e973c86b87ab_rand td_block_template_1"><div class="td-all-devices">
<div class="gptslot" data-adunitid="5"></div>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5e973c86b897f_rand td_block_template_1"><script>function openCmp(e){e.preventDefault();window.__cmpAcceptOnScroll=false;window.__cmp('showConsentTool');}</script>
<a href="#" onclick="openCmp(event);">Preferenze privacy</a></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lifestar.it/"><img class="td-retina-data" src="https://www.lifestar.it/wp-content/uploads/2020/04/xLogo-Lifestar-2019-bianco.png.pagespeed.ic.amx95m9Shp.png" data-retina="https://www.lifestar.it/wp-content/uploads/2020/04/Logo-Lifestar-2019-bianco.png" alt="" title="" width="320" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span12">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">LIFESTAR - su Lifestar trovi news e approfondimenti in chiave pop su arte, moda, trend, tecnologia, scienza e cultura.
<br />
Tutti i marchi, loghi, sigle, brand, le immagini e Trade Mark riportati nel sito e non esplicitamente appartenenti a <strong>Lifestar.it</strong> sono di proprietà dei rispettivi proprietari. L’utilizzo delle immagini segue le norme del fair use, per qualsiasi problema vi preghiamo di contattarci e verranno rimosse. E’ vietata la riproduzione, anche parziale, di immagini, testi, pagine e di ogni componente presente nel sito.
<br />
Per le immagini utilizzate sul sito citiamo solitamente le fonti, nel caso i rispettivi proprietari ne desiderassero la rimozione invitiamo a contattarci: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a6d4c3c2c7dccfc9c8c3e6cacfc0c3d5d2c7d488cfd2">[email&#160;protected]</a>
</div></aside> </div>
</div>
</div>
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-787"><a>Il network</a></li>
<li id="menu-item-76711" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76711"><a href="https://www.cinefilos.it/">Cinefilos.it</a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79295"><a href="https://www.cinefilos.it/serietv/">Serie TV</a></li>
<li id="menu-item-77164" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77164"><a href="https://www.gamesplus.it/">Games+</a></li>
<li id="menu-item-76713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-76713"><a href="https://www.lifestar.it/">Lifestar.it</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://www.lifestar.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js,qver=4.7.pagespeed.jm.ktoXm7Gw72.js'></script>
<script src="https://www.lifestar.it/wp-includes/js/comment-reply.min.js,qver==5.3.2+wp-embed.min.js,qver==5.3.2.pagespeed.jc.LLsnR59bBz.js"></script><script>eval(mod_pagespeed_xVOpiQk3yi);</script>
<script>eval(mod_pagespeed_53B81jO0WE);</script>
<style type="text/css" media="screen">.td-header-sp-top-widget{float:right!important}#contenitore_gallery{background-color:#ececec;border:1px solid #cbcbcb;padding:10px;text-align:center;width:100%}#navigazione_gallery{height:23px;background-color:#a1a1a1;color:#fff;margin:0;padding:0;text-align:center}#navigazione_gallery span{margin:0;padding:0}#contenitore_img{margin:15px 0 15px 0}#gallery_numerazione{padding:3px 0 0 0}.gallery_frecciasx{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg);background-position:top;background-repeat:no-repeat;float:left;margin:0;padding:0}.gallery_frecciasx:hover{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg);background-position:bottom;background-repeat:no-repeat;float:left;margin:0;padding:0;cursor:hand}.gallery_frecciadx{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg);background-position:top;background-repeat:no-repeat;float:right;margin:0;padding:0}.gallery_frecciadx:hover{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg);background-position:bottom;background-repeat:no-repeat;float:right;margin:0;padding:0;cursor:hand}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post img{opacity:100}a{font-weight:bold}</style>
<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.lifestar.it/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.lifestar.it/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<style>body{background-color:#f1f1f1}.td-pb-row [class*="td-pb-span"],.td-pb-border-top,.page-template-page-title-sidebar-php .td-page-content>.wpb_row:first-child,.td-post-sharing,.td-post-content,.td-post-next-prev,.author-box-wrap,.td-comments-title-wrap,.comment-list,.comment-respond,.td-post-template-5 header,.td-container,.wpb_content_element,.wpb_column,.wpb_row,.white-menu .td-header-container .td-header-main-menu,.td-post-template-1 .td-post-content,.td-post-template-4 .td-post-sharing-top,.td-header-style-6 .td-header-header .td-make-full,#disqus_thread,.page-template-page-pagebuilder-title-php .td-page-content>.wpb_row:first-child,.td-footer-container:before{border-color:#e6e6e6}.td-top-border{border-color:#e6e6e6!important}.td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {background-color:#e6e6e6}@media (max-width:767px){.white-menu .td-header-main-menu{border-color:#e6e6e6}}.td-header-top-menu,.td-header-wrap .td-top-menu-full{background-color:#000}.td-header-style-1 .td-header-top-menu,.td-header-style-2 .td-top-bar-container,.td-header-style-7 .td-header-top-menu{padding:0 12px;top:0}.td-header-sp-top-menu .top-header-menu>li>a,.td-header-sp-top-menu .td_data_time,.td-header-sp-top-menu .td-weather-top-widget{color:#fff}.top-header-menu>.current-menu-item>a,.top-header-menu>.current-menu-ancestor>a,.top-header-menu>.current-category-ancestor>a,.top-header-menu>li>a:hover,.top-header-menu>.sfHover>a{color:#dbdbdb!important}.top-header-menu ul li a{color:#fff}.top-header-menu ul .current-menu-item>a,.top-header-menu ul .current-menu-ancestor>a,.top-header-menu ul .current-category-ancestor>a,.top-header-menu ul li>a:hover,.top-header-menu ul .sfHover>a{color:#dbdbdb}.td-header-sp-top-widget .td-social-icon-wrap i{color:#fff}.td-header-sp-top-widget .td-social-icon-wrap i:hover{color:#dbdbdb}@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#fff}body #td-top-mobile-toggle i,.td-header-wrap .header-search-wrap .td-icon-search{color:#000!important}}.td-menu-background:before,.td-search-background:before{background:#f1f1f1;background:-moz-linear-gradient(top,#f1f1f1 0%,#f1f1f1 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#f1f1f1),color-stop(100%,#f1f1f1));background:-webkit-linear-gradient(top,#f1f1f1 0%,#f1f1f1 100%);background: -o-linear-gradient(top, #f1f1f1 0%, @mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,#f1f1f1 0%,#f1f1f1 100%);background:linear-gradient(to bottom,#f1f1f1 0%,#f1f1f1 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f1f1f1', endColorstr='#f1f1f1', GradientType=0 )}.td-post-content h1,.td-post-content h2,.td-post-content h3,.td-post-content h4,.td-post-content h5,.td-post-content h6{color:#d33}.td-footer-container::before{opacity:.3}</style>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.2.3',blog:'119060423',post:'79879',tz:'2',srv:'www.lifestar.it'}]);_stq.push(['clickTrackerInit','119060423','79879']);</script>
</body>
</html>