<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lifestar.it/xmlrpc.php" />
<meta property="og:image" content="https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9.jpg" /><link rel="icon" type="image/png" href="https://www.lifestar.it/favicon.ico">
<title>Schneiders Salzburg sposa la sostenibilità - Lifestar.it</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schneiders Salzburg sposa la sostenibilità - Lifestar.it" />
<meta property="og:description" content="La consapevolezza ambientale e il pensiero sostenibile sono sempre stati coltivati da Schneiders Salzburg e perseguiti sistematicamente investendo in materiali innovativi, siti di produzione locali, percorsi ottimizzati di trasporto, relazioni con clienti e partner, in un&#8217;ottica di sostenibilità anche etica e sociale. Da sempre tutta la produzione si realizza in Europa, attuando in anticipo sui tempi &hellip;" />
<meta property="og:url" content="https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/" />
<meta property="og:site_name" content="Lifestar.it" />
<meta property="article:section" content="Luxury" />
<meta property="article:published_time" content="2020-01-22T10:47:15+00:00" />
<meta property="og:image" content="https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9.jpg" />
<meta property="og:image:secure_url" content="https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="575" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lifestar.it/#website","url":"https://www.lifestar.it/","name":"Lifestar.it","description":"Le ultime notizie su star, trend, moda, entertainment, tecnologia e tanto altro.","potentialAction":{"@type":"SearchAction","target":"https://www.lifestar.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/#primaryimage","url":"https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9.jpg","width":800,"height":575},{"@type":"WebPage","@id":"https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/#webpage","url":"https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/","inLanguage":"it-IT","name":"Schneiders Salzburg sposa la sostenibilit\u00e0 - Lifestar.it","isPartOf":{"@id":"https://www.lifestar.it/#website"},"primaryImageOfPage":{"@id":"https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/#primaryimage"},"datePublished":"2020-01-22T10:47:15+00:00","dateModified":"2020-01-22T10:47:15+00:00","author":{"@id":"https://www.lifestar.it/#/schema/person/0309ca2333973749ff7cde7a5b151511"}},{"@type":["Person"],"@id":"https://www.lifestar.it/#/schema/person/0309ca2333973749ff7cde7a5b151511","name":"Gabriella Frigerio","image":{"@type":"ImageObject","@id":"https://www.lifestar.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9d225fb0542d6c860daa77dfa77e50b6?s=96&d=mm&r=g","caption":"Gabriella Frigerio"},"sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed" href="https://www.lifestar.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed dei commenti" href="https://www.lifestar.it/comments/feed/" />
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.lifestar.it/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.13.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lifestar.it/wp-includes/css/dist/block-library/style.min.css,qver=5.3.2.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.lifestar.it/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.7.pagespeed.cf.q83ETUR2As.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lifestar.it/wp-content/themes/Newsmag/A.style.css,qver=4.7.pagespeed.cf.7-faPGxpt2.css' type='text/css' media='all' />
<style id='td-theme-child-css' media='all'></style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.lifestar.it/wp-content/plugins/jetpack/css/A.jetpack.css,qver=8.0.pagespeed.cf.iIKFCWjXpD.css' type='text/css' media='all' />
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://www.lifestar.it/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='https://www.lifestar.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifestar.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifestar.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.lifestar.it/?p=78673' />
<link rel="alternate" type="application/json+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F01%2F22%2F78673%2Fschneiders-salzburg-sposa-la-sostenibilita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F01%2F22%2F78673%2Fschneiders-salzburg-sposa-la-sostenibilita%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lifestar.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.lifestar.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";var td_get_template_directory_uri="https:\/\/www.lifestar.it\/wp-content\/themes\/Newsmag";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="7";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script src="https://assets.evolutionadv.it/lifestar_it/lifestar_it.new.js"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/217730/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-12888527-28','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lifestar.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lifestar.it/luxury-0/",
                    "name": "Luxury"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/",
                    "name": "Schneiders Salzburg sposa la sostenibilità"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">.td-all-devices{display:block;margin-left:auto;margin-right:auto}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','399255983945388');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=399255983945388&ev=PageView&noscript=1"/></noscript>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-78673 single-format-standard schneiders-salzburg-sposa-la-sostenibilita global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#92e0f7f6f3e8fbfdfcf7d2fefbf4f7e1e6f3e0bcfbe6" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-638"><a href="https://www.lifestar.it/">Home</a></li>
<li id="menu-item-3114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3114"><a href="https://www.lifestar.it/trend/">Trend</a></li>
<li id="menu-item-2931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2931"><a href="https://www.lifestar.it/entertainment/">Entertainment</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34677"><a href="https://www.lifestar.it/beauty/">Beauty</a></li>
<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><a href="https://www.lifestar.it/lifestyle-0/">Lifestyle</a></li>
<li id="menu-item-35993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35993"><a href="https://www.lifestar.it/luxury">Luxury</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="https://www.lifestar.it/tech/">Tech</a></li>
<li id="menu-item-43617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43617"><a href="https://www.lifestar.it/arte/">Arte</a></li>
<li id="menu-item-3639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3639"><a href="https://www.lifestar.it/auto/">Auto</a></li>
</ul></div> </div>
</div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-3270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3270"><a href="https://www.lifestar.it/redazione/">Chi siamo</a></li>
<li id="menu-item-3269" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3269"><a href="https://www.lifestar.it/contatti/">Contatti</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b6c4d3d2d7ccdfd9d8d3f6dadfd0d3c5c2d7c498dfc2" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.lifestar.it/">
<img src="https://www.lifestar.it/wp-content/uploads/2018/09/xLifestar-2018-1.png.pagespeed.ic.8K_3zCvLSl.png" alt="" />
<span class="td-visual-hidden">Lifestar.it</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.lifestar.it/">
<img src="https://www.lifestar.it/wp-content/uploads/2018/09/xLifestar-2018-1.png.pagespeed.ic.8K_3zCvLSl.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.lifestar.it/">
<img src="https://www.lifestar.it/wp-content/uploads/2018/09/xLifestar-2018-1.png.pagespeed.ic.8K_3zCvLSl.png" alt="" />
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-638"><a href="https://www.lifestar.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3114"><a href="https://www.lifestar.it/trend/">Trend</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2931"><a href="https://www.lifestar.it/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34677"><a href="https://www.lifestar.it/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43616"><a href="https://www.lifestar.it/lifestyle-0/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35993"><a href="https://www.lifestar.it/luxury">Luxury</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2935"><a href="https://www.lifestar.it/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43617"><a href="https://www.lifestar.it/arte/">Arte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3639"><a href="https://www.lifestar.it/auto/">Auto</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.lifestar.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e286075aca81_rand td_block_template_1"><div class="td-visible-desktop">
<div class="gptslot" data-adunitid="0" data-addesktop="true"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADNcuonmEuoGOLC"></script>
</div>
<div class="td-visible-phone">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADNcuonmEuoGOLC"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
</div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-78673" class="post-78673 post type-post status-publish format-standard has-post-thumbnail hentry category-luxury-0" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lifestar.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Luxury" class="entry-crumb" href="https://www.lifestar.it/luxury-0/">Luxury</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Schneiders Salzburg sposa la sostenibilità</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.lifestar.it/luxury-0/">Luxury</a></li></ul>
<header>
<h1 class="entry-title">Schneiders Salzburg sposa la sostenibilità</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-22T11:47:15+00:00">22 Gennaio 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-78673">54</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifestar.it%2F2020%2F01%2F22%2F78673%2Fschneiders-salzburg-sposa-la-sostenibilita%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Schneiders+Salzburg+sposa+la+sostenibilit%C3%A0&url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F01%2F22%2F78673%2Fschneiders-salzburg-sposa-la-sostenibilita%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/&amp;media=https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9.jpg&description=Schneiders+Salzburg+sposa+la+sostenibilit%C3%A0">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Schneiders Salzburg sposa la sostenibilità %0A%0A https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9.jpg" data-caption=""><img width="640" height="460" class="entry-thumb td-modal-image" src="https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9-640x460.jpg" srcset="https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9-640x460.jpg 640w, https://www.lifestar.it/wp-content/uploads/2020/01/xapertura-9-300x216.jpg.pagespeed.ic.8EZ9J4IW-e.jpg 300w, https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9-768x552.jpg 768w, https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9-600x431.jpg 600w, https://www.lifestar.it/wp-content/uploads/2020/01/xapertura-9-100x72.jpg.pagespeed.ic.nhKpfAJhWX.jpg 100w, https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9-584x420.jpg 584w, https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9-681x489.jpg 681w, https://www.lifestar.it/wp-content/uploads/2020/01/xapertura-9.jpg.pagespeed.ic.S1Fw30lNgS.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="eventi" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5e286075ad9ea_rand td_block_template_1"><div class="td-visible-desktop">
<div class="gptslot" data-adunitid="1"></div>
</div>
<div class="td-visible-phone">
<div class="gptslot" data-adunitid="1"></div>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
</div></div><p style="text-align: justify">La consapevolezza ambientale e il pensiero sostenibile sono sempre stati coltivati da <b>Schneiders Salzburg</b> e perseguiti sistematicamente investendo in materiali innovativi, siti di produzione locali, percorsi ottimizzati di trasporto, relazioni con clienti e partner, in un&#8217;ottica di sostenibilità anche etica e sociale.<br />
Da sempre tutta la produzione si realizza in Europa, attuando in anticipo sui tempi ciò che oggi si definisce una gestione a filiera corta. Le relazioni a lungo termine con fornitori, produttori e clienti sono tanto importanti per la <b>Schneiders</b> quanto l&#8217;uso di materiali naturali. E i tessuti utilizzati, come l&#8217;intramontabile <b>loden</b>, la <b>lana</b>, i <b>bottoni in corno</b> e il <b>cashmere</b> non fanno che confermare una vocazione autenticamente sostenibile. Da oltre 70 anni.</p>
<h2><a href="https://www.lifestar.it/luxury/schneiders-salzburg-sposa-la-sostenibilita/" target="_blank" rel="noopener noreferrer">CONTINUA A LEGGERE SU LIFESTAR LUXURY</a></h2>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e286075adb1a_rand td_block_template_1"><div class="td-all-devices">
<div class="gptslot" data-adunitid="3"></div>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
&nbsp;
<div id="widget_1569230521"></div> <script>var _bw=_bw||[];_bw.push({"id":"widget_1569230521","playerId":"15589","partnerId":"12412","playlistId":"6222","height":"400","mobileHeight":"270","color":"ffffff","playlistType":"0","autoplay":1,"shuffle":0});</script><script type="text/javascript" async src="//services.brid.tv/widget/brid.widget.min.js"></script>
&nbsp;
<script async src="https://edgecastcdn.net/000541/client/lifestar/init.js" type="text/javascript"></script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifestar.it%2F2020%2F01%2F22%2F78673%2Fschneiders-salzburg-sposa-la-sostenibilita%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Schneiders+Salzburg+sposa+la+sostenibilit%C3%A0&url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F01%2F22%2F78673%2Fschneiders-salzburg-sposa-la-sostenibilita%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/&amp;media=https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9.jpg&description=Schneiders+Salzburg+sposa+la+sostenibilit%C3%A0">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Schneiders Salzburg sposa la sostenibilità %0A%0A https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.lifestar.it/2020/01/22/78669/il-rinnovato-mirtillo-rosso-family-hotel-di-riva-valdobbia/">Il rinnovato Mirtillo Rosso Family Hotel, di Riva Valdobbia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.lifestar.it/2020/01/22/78667/mario-schifano-mostra-milano-2/">I monocromi di Mario Schifano in mostra a Milano</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriella Frigerio"></span><meta itemprop="datePublished" content="2020-01-22T11:47:15+00:00"><meta itemprop="dateModified" content="2020-01-22T11:47:15+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lifestar.it/2020/01/22/78673/schneiders-salzburg-sposa-la-sostenibilita/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lifestar.it/wp-content/uploads/2018/09/Lifestar-2018-1.png"></span><meta itemprop="name" content="Lifestar.it"></span><meta itemprop="headline " content="Schneiders Salzburg sposa la sostenibilità"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lifestar.it/wp-content/uploads/2020/01/apertura-9.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="575"></span> </footer>
</article>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_4_5e286075ae73b_rand td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">IN EVIDENZA</span></h4></div><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" fbtype="house"></div> <script type="text/javascript">var el=document.getElementsByClassName('noddus-content-card')[0];el.setAttribute('data-url',el.getAttribute('data-url'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-phone">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" fbtype="house"></div> <script type="text/javascript">var el=document.getElementsByClassName('noddus-content-card')[0];el.setAttribute('data-url',el.getAttribute('data-url'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_5_5e286075ae965_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e286075ae965"><script>var block_td_uid_5_5e286075ae965=new tdBlock();block_td_uid_5_5e286075ae965.id="td_uid_5_5e286075ae965";block_td_uid_5_5e286075ae965.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5e286075ae965_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_5_5e286075ae965_rand","tdc_css_class_style":"td_uid_5_5e286075ae965_rand_style"}';block_td_uid_5_5e286075ae965.td_column_number="1";block_td_uid_5_5e286075ae965.block_type="td_block_9";block_td_uid_5_5e286075ae965.post_count="3";block_td_uid_5_5e286075ae965.found_posts="18";block_td_uid_5_5e286075ae965.header_color="#";block_td_uid_5_5e286075ae965.ajax_pagination_infinite_stop="";block_td_uid_5_5e286075ae965.max_num_pages="6";tdBlocksArray.push(block_td_uid_5_5e286075ae965);</script><div id=td_uid_5_5e286075ae965 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/01/17/78630/desert-dream-la-collezione-makeup-pe-2020-di-chanel/" rel="bookmark" title="Desert Dream, la Collezione Makeup PE 2020 di Chanel">Desert Dream, la Collezione Makeup PE 2020 di Chanel</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T21:59:30+00:00">17 Gennaio 2020</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/01/21/78665/i-termoarredi-di-ridea-si-tingono-di-classic-blue/" rel="bookmark" title="I termoarredi di Ridea si tingono di Classic Blue">I termoarredi di Ridea si tingono di Classic Blue</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/carolina_sonza/">Carolina Sonza</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T21:33:41+00:00">21 Gennaio 2020</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/01/17/78626/vacanze-controcorrente-nella-spa-rifugio-di-porretta-terme/" rel="bookmark" title="Vacanze controcorrente nella Spa rifugio di Porretta Terme">Vacanze controcorrente nella Spa rifugio di Porretta Terme</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T21:57:05+00:00">17 Gennaio 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e286075ae965" data-td_block_id="td_uid_5_5e286075ae965"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e286075ae965" data-td_block_id="td_uid_5_5e286075ae965"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9" data-admobile="true"></div></div></aside> </div>
</div>
</div>
</div>
</div>
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_6_5e286075b396e_rand td_block_template_1"><script>function openCmp(e){e.preventDefault();window.__cmpAcceptOnScroll=false;window.__cmp('showConsentTool');}</script>
<a href="#" onclick="openCmp(event);">Preferenze privacy</a></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lifestar.it/"><img src="https://www.lifestar.it/wp-content/uploads/2018/09/xLifestar-2018-1.png.pagespeed.ic.8K_3zCvLSl.png" alt="" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span12">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">LIFESTAR - su Lifestar trovi news e approfondimenti in chiave pop su arte, moda, trend, tecnologia, scienza e cultura.
<br />
Tutti i marchi, loghi, sigle, brand, le immagini e Trade Mark riportati nel sito e non esplicitamente appartenenti a <strong>Lifestar.it</strong> sono di proprietà dei rispettivi proprietari. L’utilizzo delle immagini segue le norme del fair use, per qualsiasi problema vi preghiamo di contattarci e verranno rimosse. E’ vietata la riproduzione, anche parziale, di immagini, testi, pagine e di ogni componente presente nel sito.
<br />
Per le immagini utilizzate sul sito citiamo solitamente le fonti, nel caso i rispettivi proprietari ne desiderassero la rimozione invitiamo a contattarci: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1d6f78797c67747273785d71747b786e697c6f337469">[email&#160;protected]</a>
</div></aside> </div>
</div>
</div>
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-787"><a>Il network</a></li>
<li id="menu-item-76711" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76711"><a href="https://www.cinefilos.it/">Cinefilos.it</a></li>
<li id="menu-item-77164" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77164"><a href="https://www.gamesplus.it/">Games+</a></li>
<li id="menu-item-76713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-76713"><a href="https://www.lifestar.it/">Lifestar.it</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js,qver=4.7.pagespeed.jm.ktoXm7Gw72.js'></script>
<script src="https://www.lifestar.it/wp-includes/js/comment-reply.min.js,qver==5.3.2+wp-embed.min.js,qver==5.3.2.pagespeed.jc.LLsnR59bBz.js"></script><script>eval(mod_pagespeed_xVOpiQk3yi);</script>
<script>eval(mod_pagespeed_53B81jO0WE);</script>
<style type="text/css" media="screen">.td-header-sp-top-widget{float:right!important}#contenitore_gallery{background-color:#ececec;border:1px solid #cbcbcb;padding:10px;text-align:center;width:100%}#navigazione_gallery{height:23px;background-color:#a1a1a1;color:#fff;margin:0;padding:0;text-align:center}#navigazione_gallery span{margin:0;padding:0}#contenitore_img{margin:15px 0 15px 0}#gallery_numerazione{padding:3px 0 0 0}.gallery_frecciasx{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg);background-position:top;background-repeat:no-repeat;float:left;margin:0;padding:0}.gallery_frecciasx:hover{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg);background-position:bottom;background-repeat:no-repeat;float:left;margin:0;padding:0;cursor:hand}.gallery_frecciadx{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg);background-position:top;background-repeat:no-repeat;float:right;margin:0;padding:0}.gallery_frecciadx:hover{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg);background-position:bottom;background-repeat:no-repeat;float:right;margin:0;padding:0;cursor:hand}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post img{opacity:100}a{font-weight:bold}</style>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217730']=__lxGc__['s']['_217730']||{'b':{}})['b']['_655041']={'i':__lxGc__.b++};</script>
<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.lifestar.it/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.lifestar.it/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<style>body{background-color:#f1f1f1}.td-pb-row [class*="td-pb-span"],.td-pb-border-top,.page-template-page-title-sidebar-php .td-page-content>.wpb_row:first-child,.td-post-sharing,.td-post-content,.td-post-next-prev,.author-box-wrap,.td-comments-title-wrap,.comment-list,.comment-respond,.td-post-template-5 header,.td-container,.wpb_content_element,.wpb_column,.wpb_row,.white-menu .td-header-container .td-header-main-menu,.td-post-template-1 .td-post-content,.td-post-template-4 .td-post-sharing-top,.td-header-style-6 .td-header-header .td-make-full,#disqus_thread,.page-template-page-pagebuilder-title-php .td-page-content>.wpb_row:first-child,.td-footer-container:before{border-color:#e6e6e6}.td-top-border{border-color:#e6e6e6!important}.td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {background-color:#e6e6e6}@media (max-width:767px){.white-menu .td-header-main-menu{border-color:#e6e6e6}}.td-header-top-menu,.td-header-wrap .td-top-menu-full{background-color:#000}.td-header-style-1 .td-header-top-menu,.td-header-style-2 .td-top-bar-container,.td-header-style-7 .td-header-top-menu{padding:0 12px;top:0}.td-header-sp-top-menu .top-header-menu>li>a,.td-header-sp-top-menu .td_data_time,.td-header-sp-top-menu .td-weather-top-widget{color:#fff}.top-header-menu>.current-menu-item>a,.top-header-menu>.current-menu-ancestor>a,.top-header-menu>.current-category-ancestor>a,.top-header-menu>li>a:hover,.top-header-menu>.sfHover>a{color:#dbdbdb!important}.top-header-menu ul li a{color:#fff}.top-header-menu ul .current-menu-item>a,.top-header-menu ul .current-menu-ancestor>a,.top-header-menu ul .current-category-ancestor>a,.top-header-menu ul li>a:hover,.top-header-menu ul .sfHover>a{color:#dbdbdb}.td-header-sp-top-widget .td-social-icon-wrap i{color:#fff}.td-header-sp-top-widget .td-social-icon-wrap i:hover{color:#dbdbdb}@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#fff}body #td-top-mobile-toggle i,.td-header-wrap .header-search-wrap .td-icon-search{color:#000!important}}.td-menu-background:before,.td-search-background:before{background:#f1f1f1;background:-moz-linear-gradient(top,#f1f1f1 0%,#f1f1f1 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#f1f1f1),color-stop(100%,#f1f1f1));background:-webkit-linear-gradient(top,#f1f1f1 0%,#f1f1f1 100%);background: -o-linear-gradient(top, #f1f1f1 0%, @mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,#f1f1f1 0%,#f1f1f1 100%);background:linear-gradient(to bottom,#f1f1f1 0%,#f1f1f1 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f1f1f1', endColorstr='#f1f1f1', GradientType=0 )}.td-post-content h1,.td-post-content h2,.td-post-content h3,.td-post-content h4,.td-post-content h5,.td-post-content h6{color:#d33}.td-footer-container::before{opacity:.3}</style>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.0',blog:'119060423',post:'78673',tz:'1',srv:'www.lifestar.it'}]);_stq.push(['clickTrackerInit','119060423','78673']);</script>
</body>
</html>