<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lifestar.it/xmlrpc.php" />
<meta property="og:image" content="https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte.jpg" /><link rel="icon" type="image/png" href="https://www.lifestar.it/favicon.ico">
<title>Critica d&#039;Arte. Torna con la nona serie la storica rivista d&#039;arte - Lifestar.it</title>
<meta name="description" content="Nel 2019 è partita la nona serie di Critica d’Arte, una delle riviste di storia dell’arte più longeve fondata nel 1935 da C. L. Ragghianti" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Critica d&#039;Arte. Torna con la nona serie la storica rivista d&#039;arte - Lifestar.it" />
<meta property="og:description" content="Nel 2019 è partita la nona serie di Critica d’Arte, una delle riviste di storia dell’arte più longeve fondata nel 1935 da C. L. Ragghianti" />
<meta property="og:url" content="https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/" />
<meta property="og:site_name" content="Lifestar.it" />
<meta property="article:section" content="Arte" />
<meta property="article:published_time" content="2020-02-20T07:25:09+00:00" />
<meta property="og:image" content="https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte.jpg" />
<meta property="og:image:secure_url" content="https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte.jpg" />
<meta property="og:image:width" content="779" />
<meta property="og:image:height" content="984" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lifestar.it/#website","url":"https://www.lifestar.it/","name":"Lifestar.it","description":"Le ultime notizie su star, trend, moda, entertainment, tecnologia e tanto altro.","potentialAction":{"@type":"SearchAction","target":"https://www.lifestar.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/#primaryimage","url":"https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte.jpg","width":779,"height":984,"caption":"Critica d'Arte rivista nona edizione"},{"@type":"WebPage","@id":"https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/#webpage","url":"https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/","inLanguage":"it-IT","name":"Critica d&#039;Arte. Torna con la nona serie la storica rivista d&#039;arte - Lifestar.it","isPartOf":{"@id":"https://www.lifestar.it/#website"},"primaryImageOfPage":{"@id":"https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/#primaryimage"},"datePublished":"2020-02-20T07:25:09+00:00","dateModified":"2020-02-20T07:25:09+00:00","author":{"@id":"https://www.lifestar.it/#/schema/person/28bdbcc957f9fc45cfa424a2a3082c4a"},"description":"Nel 2019 \u00e8 partita la nona serie di Critica d\u2019Arte, una delle riviste di storia dell\u2019arte pi\u00f9 longeve fondata nel 1935 da C. L. Ragghianti"},{"@type":["Person"],"@id":"https://www.lifestar.it/#/schema/person/28bdbcc957f9fc45cfa424a2a3082c4a","name":"Tommaso Pergolizzi","image":{"@type":"ImageObject","@id":"https://www.lifestar.it/#authorlogo","url":"https://secure.gravatar.com/avatar/4b1c15834f47c737fceb6fb111d92ed0?s=96&d=mm&r=g","caption":"Tommaso Pergolizzi"},"sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed" href="https://www.lifestar.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed dei commenti" href="https://www.lifestar.it/comments/feed/" />
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.lifestar.it/wp-content/plugins/wysija-newsletters/css/A.validationEngine.jquery.css,qver=2.13.pagespeed.cf.jcn-RfgU3K.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lifestar.it/wp-includes/css/dist/block-library/style.min.css,qver=5.3.2.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.lifestar.it/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.7.pagespeed.cf.q83ETUR2As.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lifestar.it/wp-content/themes/Newsmag/A.style.css,qver=4.7.pagespeed.cf.7-faPGxpt2.css' type='text/css' media='all' />
<style id='td-theme-child-css' media='all'></style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.lifestar.it/wp-content/plugins/jetpack/css/A.jetpack.css,qver=8.0.pagespeed.cf.iIKFCWjXpD.css' type='text/css' media='all' />
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://www.lifestar.it/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='https://www.lifestar.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifestar.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifestar.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.lifestar.it/?p=79034' />
<link rel="alternate" type="application/json+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F02%2F20%2F79034%2Fcritica-darte-rivista-nona-serie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F02%2F20%2F79034%2Fcritica-darte-rivista-nona-serie%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lifestar.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.lifestar.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";var td_get_template_directory_uri="https:\/\/www.lifestar.it\/wp-content\/themes\/Newsmag";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="7";var td_please_wait="Attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";var td_magnific_popup_translation_tNext="Successivo (freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script src="https://assets.evolutionadv.it/lifestar_it/lifestar_it.new.js"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/217730/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-12888527-28','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lifestar.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lifestar.it/arte/",
                    "name": "Arte"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/",
                    "name": "Critica d&#8217;Arte. Torna con la nona serie la storica rivista d&#8217;arte"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">.td-all-devices{display:block;margin-left:auto;margin-right:auto}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','399255983945388');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=399255983945388&ev=PageView&noscript=1"/></noscript>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-79034 single-format-standard critica-darte-rivista-nona-serie global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="td-outer-wrap">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#d1a3b4b5b0abb8bebfb491bdb8b7b4a2a5b0a3ffb8a5" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-638"><a href="https://www.lifestar.it/">Home</a></li>
<li id="menu-item-3114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3114"><a href="https://www.lifestar.it/trend/">Trend</a></li>
<li id="menu-item-2931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2931"><a href="https://www.lifestar.it/entertainment/">Entertainment</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34677"><a href="https://www.lifestar.it/beauty/">Beauty</a></li>
<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><a href="https://www.lifestar.it/lifestyle-0/">Lifestyle</a></li>
<li id="menu-item-35993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35993"><a href="https://www.lifestar.it/luxury">Luxury</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="https://www.lifestar.it/tech/">Tech</a></li>
<li id="menu-item-43617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43617"><a href="https://www.lifestar.it/arte/">Arte</a></li>
<li id="menu-item-3639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3639"><a href="https://www.lifestar.it/auto/">Auto</a></li>
</ul></div> </div>
</div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-3270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3270"><a href="https://www.lifestar.it/redazione/">Chi siamo</a></li>
<li id="menu-item-3269" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3269"><a href="https://www.lifestar.it/contatti/">Contatti</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#05776061647f6c6a6b6045696c6360767164772b6c71" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.lifestar.it/">
<img src="https://www.lifestar.it/wp-content/uploads/2018/09/xLifestar-2018-1.png.pagespeed.ic.8K_3zCvLSl.png" alt="" />
<span class="td-visual-hidden">Lifestar.it</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.lifestar.it/">
<img src="https://www.lifestar.it/wp-content/uploads/2018/09/xLifestar-2018-1.png.pagespeed.ic.8K_3zCvLSl.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.lifestar.it/">
<img src="https://www.lifestar.it/wp-content/uploads/2018/09/xLifestar-2018-1.png.pagespeed.ic.8K_3zCvLSl.png" alt="" />
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-638"><a href="https://www.lifestar.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3114"><a href="https://www.lifestar.it/trend/">Trend</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2931"><a href="https://www.lifestar.it/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34677"><a href="https://www.lifestar.it/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43616"><a href="https://www.lifestar.it/lifestyle-0/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35993"><a href="https://www.lifestar.it/luxury">Luxury</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2935"><a href="https://www.lifestar.it/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-43617"><a href="https://www.lifestar.it/arte/">Arte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3639"><a href="https://www.lifestar.it/auto/">Auto</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.lifestar.it/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e4e81fc068b0_rand td_block_template_1"><div class="td-visible-desktop">
<div class="gptslot" data-adunitid="0" data-addesktop="true"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADNcuonmEuoGOLC"></script>
</div>
<div class="td-visible-phone">
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADNcuonmEuoGOLC"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
</div></div>
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-79034" class="post-79034 post type-post status-publish format-standard has-post-thumbnail hentry category-arte" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lifestar.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Arte" class="entry-crumb" href="https://www.lifestar.it/arte/">Arte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Critica d&#8217;Arte. Torna con la nona serie la storica rivista d&#8217;arte</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.lifestar.it/arte/">Arte</a></li></ul>
<header>
<h1 class="entry-title">Critica d&#8217;Arte. Torna con la nona serie la storica rivista d&#8217;arte</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lifestar.it/author/tommaso-pergolizzi/">Tommaso Pergolizzi</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-20T08:25:09+00:00">20 Febbraio 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-79034">69</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifestar.it%2F2020%2F02%2F20%2F79034%2Fcritica-darte-rivista-nona-serie%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Critica+d%E2%80%99Arte.+Torna+con+la+nona+serie+la+storica+rivista+d%E2%80%99arte&url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F02%2F20%2F79034%2Fcritica-darte-rivista-nona-serie%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/&amp;media=https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte.jpg&description=Nel 2019 è partita la nona serie di Critica d’Arte, una delle riviste di storia dell’arte più longeve fondata nel 1935 da C. L. Ragghianti">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Critica d&#8217;Arte. Torna con la nona serie la storica rivista d&#8217;arte %0A%0A https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte.jpg" data-caption=""><img width="640" height="808" class="entry-thumb td-modal-image" src="https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte-640x808.jpg" srcset="https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte-640x808.jpg 640w, https://www.lifestar.it/wp-content/uploads/2020/02/xcover-Critica-dArte-238x300.jpg.pagespeed.ic.AB7JmgUTeJ.jpg 238w, https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte-768x970.jpg 768w, https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte-600x758.jpg 600w, https://www.lifestar.it/wp-content/uploads/2020/02/xcover-Critica-dArte-100x126.jpg.pagespeed.ic.HTgOaokkBb.jpg 100w, https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte-333x420.jpg 333w, https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte-681x860.jpg 681w, https://www.lifestar.it/wp-content/uploads/2020/02/xcover-Critica-dArte.jpg.pagespeed.ic.Qng5yL0XJz.jpg 779w" sizes="(max-width: 640px) 100vw, 640px" alt="Critica d'Arte rivista nona edizione" title="Critica d'Arte rivista nona edizione" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5e4e81fc07e84_rand td_block_template_1"><div class="td-visible-desktop">
<div class="gptslot" data-adunitid="1"></div>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
</div>
<div class="td-visible-phone">
<div class="gptslot" data-adunitid="1"></div>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADWspODvacIw0jC"></script>
</div></div><p style="text-align: justify"><span style="font-weight: 400">Nel 2019 si è chiusa l’ottava ed è <strong>partita la nona serie di <em>Critica d’Arte</em></strong>, una delle riviste di storia dell’arte più longeve d’Italia, creata nel 1935 da <strong>Carlo Ludovico Ragghianti</strong> con <strong>Ranuccio Bianchi Bandinelli</strong>. </span></p>
<p style="text-align: justify"><span style="font-weight: 400">Nel 2018, con la fine dell’attività fiorentina dell’Università Internazionale dell’Arte, già proprietaria della testata, e il trasferimento di gran parte del suo patrimonio culturale e documentario alla Fondazione Raggianti anche <strong><em>Critica d’Arte</em> è stata ricondotta</strong> nel più generale <strong>ambito dell’attività e dell’indirizzo culturale dell’istituzione lucchese creata nel 1981 da Carlo Ludovico Ragghianti e da Licia Collobi, e a loro intitolata</strong>.</span></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e4e81fc07cef_rand td_block_template_1"><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" fbtype="house"></div> <script type="text/javascript">var el=document.getElementsByClassName('noddus-content-card')[0];el.setAttribute('data-url',el.getAttribute('data-url'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-tablet-portrait">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" fbtype="house"></div> <script type="text/javascript">var el=document.getElementsByClassName('noddus-content-card')[0];el.setAttribute('data-url',el.getAttribute('data-url'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-phone">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" fbtype="house"></div> <script type="text/javascript">var el=document.getElementsByClassName('noddus-content-card')[0];el.setAttribute('data-url',el.getAttribute('data-url'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div></div>
<figure id="attachment_79036" aria-describedby="caption-attachment-79036" style="width: 791px" class="wp-caption aligncenter"><img class="wp-image-79036 size-full" src="https://www.lifestar.it/wp-content/uploads/2020/02/xRagghianti-web.jpg.pagespeed.ic.brah3kubOC.jpg" alt="Critica d'Arte rivista nona edizione" width="791" height="1183" srcset="https://www.lifestar.it/wp-content/uploads/2020/02/xRagghianti-web.jpg.pagespeed.ic.brah3kubOC.jpg 791w, https://www.lifestar.it/wp-content/uploads/2020/02/xRagghianti-web-201x300.jpg.pagespeed.ic.sJBDwwp_py.jpg 201w, https://www.lifestar.it/wp-content/uploads/2020/02/Ragghianti-web-685x1024.jpg 685w, https://www.lifestar.it/wp-content/uploads/2020/02/Ragghianti-web-768x1149.jpg 768w, https://www.lifestar.it/wp-content/uploads/2020/02/Ragghianti-web-600x897.jpg 600w, https://www.lifestar.it/wp-content/uploads/2020/02/xRagghianti-web-100x150.jpg.pagespeed.ic.dYPQscL0GB.jpg 100w, https://www.lifestar.it/wp-content/uploads/2020/02/Ragghianti-web-281x420.jpg 281w, https://www.lifestar.it/wp-content/uploads/2020/02/Ragghianti-web-640x957.jpg 640w, https://www.lifestar.it/wp-content/uploads/2020/02/Ragghianti-web-681x1018.jpg 681w" sizes="(max-width: 791px) 100vw, 791px" /><figcaption id="caption-attachment-79036" class="wp-caption-text">Carlo Ludovico Ragghianti</figcaption></figure>
<h2 style="text-align: justify">La nuova serie delle rivista <em>Critica d’Arte</em> una lunga storia che prosegue</h2>
<p style="text-align: justify"><span style="font-weight: 400">La nuova serie della rivista, che esce con due numeri doppi all’anno, è pubblicata in coedizione dalle Edizioni Fondazione Ragghianti Studi sull’arte e dall’Editoriale Le Lettere; e <strong>mantiene il formato della precedente</strong>, ma introduce un <strong>assetto e un’articolazione in parte differenti, anche con l’adozione di norme redazionali e di referaggio più perentorie</strong>. </span></p>
<p style="text-align: justify"><span style="font-weight: 400">Fedele alla linea indicata da Carlo Ludovico Ragghianti, accoglie contributi di storia dell’arte dalla preistoria fino al contemporaneo, di storia della critica d’arte, architettura, design, museologia, restauro e cinema, in due formati: per <strong>la sezione </strong></span><strong><i>Saggi </i></strong><span style="font-weight: 400">testi lunghi e di ampio respiro; per<strong> la sezione </strong></span><strong><i>Note </i></strong><span style="font-weight: 400">articoli brevi per puntuali precisazioni o messe a fuoco di tipo filologico. </span><span style="font-weight: 400">La rivista inoltre accoglie, nella <strong>sezione </strong></span><strong><i>Osservatorio</i></strong><span style="font-weight: 400">, interventi su temi di politica e attualità culturale, universitaria, tutela del patrimonio etc., mentre la <strong>sezione </strong></span><strong><i>Biblioteca </i></strong><span style="font-weight: 400">è dedicata a recensioni di libri e cataloghi.</span></p>
<p style="text-align: justify">Il Comitato scientifico è stato ampliato e reso ancor più prestigioso e internazionale. A esso si affianca un Comitato editoriale, con funzioni operative e d’indirizzo. <em>Critica d’Arte</em> è una rivista aperta, e <strong>lancia una </strong><strong><i>call for papers </i></strong><strong>permanente per sollecitare l’invio di contributi da parte degli studiosi interessati</strong>, secondo la programmatica apertura d’interessi che fu peculiare di Carlo Ludovico Ragghianti.</p>
<h3 style="text-align: justify">Leggi anche: <a href="https://www.lifestar.it/2020/02/18/78996/shitimlovinit-installazione-milano/">STASERA MI BUTTO. L’installazione di SHITIMLOVINIT per la Milano Fashion Week</a></h3>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5e4e81fc07f9d_rand td_block_template_1"><div class="td-all-devices">
<div class="gptslot" data-adunitid="3"></div>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script>
&nbsp;
<div id="widget_1569230521"></div> <script>var _bw=_bw||[];_bw.push({"id":"widget_1569230521","playerId":"15589","partnerId":"12412","playlistId":"6222","height":"400","mobileHeight":"270","color":"ffffff","playlistType":"0","autoplay":1,"shuffle":0});</script><script type="text/javascript" async src="//services.brid.tv/widget/brid.widget.min.js"></script>
&nbsp;
<script async src="https://edgecastcdn.net/000541/client/lifestar/init.js" type="text/javascript"></script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifestar.it%2F2020%2F02%2F20%2F79034%2Fcritica-darte-rivista-nona-serie%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Critica+d%E2%80%99Arte.+Torna+con+la+nona+serie+la+storica+rivista+d%E2%80%99arte&url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F02%2F20%2F79034%2Fcritica-darte-rivista-nona-serie%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/&amp;media=https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte.jpg&description=Nel 2019 è partita la nona serie di Critica d’Arte, una delle riviste di storia dell’arte più longeve fondata nel 1935 da C. L. Ragghianti">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Critica d&#8217;Arte. Torna con la nona serie la storica rivista d&#8217;arte %0A%0A https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.lifestar.it/2020/02/19/79027/kelis-per-la-prima-volta-in-italia-il-12-marzo-a-milano/">Kelis: per la prima volta in Italia il 12 marzo a Milano</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.lifestar.it/2020/02/20/79040/gioseppo-woman-estate-2020-la-nuova-collezione/">Gioseppo Woman, estate 2020: la nuova collezione</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lifestar.it/author/tommaso-pergolizzi/">Tommaso Pergolizzi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tommaso Pergolizzi"></span><meta itemprop="datePublished" content="2020-02-20T08:25:09+00:00"><meta itemprop="dateModified" content="2020-02-20T08:25:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lifestar.it/2020/02/20/79034/critica-darte-rivista-nona-serie/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lifestar.it/wp-content/uploads/2018/09/Lifestar-2018-1.png"></span><meta itemprop="name" content="Lifestar.it"></span><meta itemprop="headline " content="Critica d&#039;Arte. Torna con la nona serie la storica rivista d&#039;arte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lifestar.it/wp-content/uploads/2020/02/cover-Critica-dArte.jpg"><meta itemprop="width" content="779"><meta itemprop="height" content="984"></span> </footer>
</article>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="4"></div>
&nbsp;
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AACwra_DDbR9p0U7"></script></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_5_5e4e81fc08c27_rand td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">IN EVIDENZA</span></h4></div><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.ISfFDYyYnYBcw0kxyjBdb7ymTgBb1ta8R_fEGDkLcdo" fbtype="house"></div> <script type="text/javascript">var el=document.getElementsByClassName('noddus-content-card')[0];el.setAttribute('data-url',el.getAttribute('data-url'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-phone">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.I40SLJzFGWt-1u-KjLpSGgzkPY9r6yPUrKhvlwaI9Hk" fbtype="house"></div> <script type="text/javascript">var el=document.getElementsByClassName('noddus-content-card')[0];el.setAttribute('data-url',el.getAttribute('data-url'));</script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5e4e81fc08e43_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e4e81fc08e43"><script>var block_td_uid_6_5e4e81fc08e43=new tdBlock();block_td_uid_6_5e4e81fc08e43.id="td_uid_6_5e4e81fc08e43";block_td_uid_6_5e4e81fc08e43.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e4e81fc08e43_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_6_5e4e81fc08e43_rand","tdc_css_class_style":"td_uid_6_5e4e81fc08e43_rand_style"}';block_td_uid_6_5e4e81fc08e43.td_column_number="1";block_td_uid_6_5e4e81fc08e43.block_type="td_block_9";block_td_uid_6_5e4e81fc08e43.post_count="3";block_td_uid_6_5e4e81fc08e43.found_posts="21";block_td_uid_6_5e4e81fc08e43.header_color="#";block_td_uid_6_5e4e81fc08e43.ajax_pagination_infinite_stop="";block_td_uid_6_5e4e81fc08e43.max_num_pages="7";tdBlocksArray.push(block_td_uid_6_5e4e81fc08e43);</script><div id=td_uid_6_5e4e81fc08e43 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/02/14/78987/terme-di-saturnia-natural-spa-golf-resort-entra-in-starhotels-collezione/" rel="bookmark" title="Terme di Saturnia Natural SPA &amp; Golf Resort entra in Starhotels Collezione">Terme di Saturnia Natural SPA &amp; Golf Resort entra in Starhotels Collezione</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T09:49:14+00:00">14 Febbraio 2020</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/02/14/78976/acca-kappa-apre-a-milano-la-sua-boutique-esclusiva/" rel="bookmark" title="Acca Kappa apre a Milano la sua boutique esclusiva">Acca Kappa apre a Milano la sua boutique esclusiva</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T15:27:09+00:00">14 Febbraio 2020</time></span> </div>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/02/17/78982/passione-mostra-milano/" rel="bookmark" title="La Passione, opere delle avanguardie francesi in mostra al Museo Diocesano">La Passione, opere delle avanguardie francesi in mostra al Museo Diocesano</a></h3> <div class="meta-info">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/tommaso-pergolizzi/">Tommaso Pergolizzi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T07:57:23+00:00">17 Febbraio 2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e4e81fc08e43" data-td_block_id="td_uid_6_5e4e81fc08e43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e4e81fc08e43" data-td_block_id="td_uid_6_5e4e81fc08e43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="9" data-admobile="true"></div></div></aside> </div>
</div>
</div>
</div>
</div>
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_7_5e4e81fc0dd1c_rand td_block_template_1"><script>function openCmp(e){e.preventDefault();window.__cmpAcceptOnScroll=false;window.__cmp('showConsentTool');}</script>
<a href="#" onclick="openCmp(event);">Preferenze privacy</a></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.lifestar.it/"><img src="https://www.lifestar.it/wp-content/uploads/2018/09/xLifestar-2018-1.png.pagespeed.ic.8K_3zCvLSl.png" alt="" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span12">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">LIFESTAR - su Lifestar trovi news e approfondimenti in chiave pop su arte, moda, trend, tecnologia, scienza e cultura.
<br />
Tutti i marchi, loghi, sigle, brand, le immagini e Trade Mark riportati nel sito e non esplicitamente appartenenti a <strong>Lifestar.it</strong> sono di proprietà dei rispettivi proprietari. L’utilizzo delle immagini segue le norme del fair use, per qualsiasi problema vi preghiamo di contattarci e verranno rimosse. E’ vietata la riproduzione, anche parziale, di immagini, testi, pagine e di ogni componente presente nel sito.
<br />
Per le immagini utilizzate sul sito citiamo solitamente le fonti, nel caso i rispettivi proprietari ne desiderassero la rimozione invitiamo a contattarci: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="285a4d4c49524147464d6844414e4d5b5c495a06415c">[email&#160;protected]</a>
</div></aside> </div>
</div>
</div>
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-787"><a>Il network</a></li>
<li id="menu-item-76711" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-76711"><a href="https://www.cinefilos.it/">Cinefilos.it</a></li>
<li id="menu-item-77164" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77164"><a href="https://www.gamesplus.it/">Games+</a></li>
<li id="menu-item-76713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-76713"><a href="https://www.lifestar.it/">Lifestar.it</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js,qver=4.7.pagespeed.jm.ktoXm7Gw72.js'></script>
<script src="https://www.lifestar.it/wp-includes/js/comment-reply.min.js,qver==5.3.2+wp-embed.min.js,qver==5.3.2.pagespeed.jc.LLsnR59bBz.js"></script><script>eval(mod_pagespeed_xVOpiQk3yi);</script>
<script>eval(mod_pagespeed_53B81jO0WE);</script>
<style type="text/css" media="screen">.td-header-sp-top-widget{float:right!important}#contenitore_gallery{background-color:#ececec;border:1px solid #cbcbcb;padding:10px;text-align:center;width:100%}#navigazione_gallery{height:23px;background-color:#a1a1a1;color:#fff;margin:0;padding:0;text-align:center}#navigazione_gallery span{margin:0;padding:0}#contenitore_img{margin:15px 0 15px 0}#gallery_numerazione{padding:3px 0 0 0}.gallery_frecciasx{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg);background-position:top;background-repeat:no-repeat;float:left;margin:0;padding:0}.gallery_frecciasx:hover{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_sx.jpg);background-position:bottom;background-repeat:no-repeat;float:left;margin:0;padding:0;cursor:hand}.gallery_frecciadx{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg);background-position:top;background-repeat:no-repeat;float:right;margin:0;padding:0}.gallery_frecciadx:hover{height:23px;width:35px;background-image:url(https://www.cinefilos.it/wp-content/themes/Newsmag-child/images/ng/freccia_dx.jpg);background-position:bottom;background-repeat:no-repeat;float:right;margin:0;padding:0;cursor:hand}body.td-animation-stack-type0 .td-animation-stack .entry-thumb,body.td-animation-stack-type0 .post img{opacity:100}a{font-weight:bold}</style>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217730']=__lxGc__['s']['_217730']||{'b':{}})['b']['_655041']={'i':__lxGc__.b++};</script>
<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.lifestar.it/wp-content/themes/Newsmag-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.lifestar.it/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<style>body{background-color:#f1f1f1}.td-pb-row [class*="td-pb-span"],.td-pb-border-top,.page-template-page-title-sidebar-php .td-page-content>.wpb_row:first-child,.td-post-sharing,.td-post-content,.td-post-next-prev,.author-box-wrap,.td-comments-title-wrap,.comment-list,.comment-respond,.td-post-template-5 header,.td-container,.wpb_content_element,.wpb_column,.wpb_row,.white-menu .td-header-container .td-header-main-menu,.td-post-template-1 .td-post-content,.td-post-template-4 .td-post-sharing-top,.td-header-style-6 .td-header-header .td-make-full,#disqus_thread,.page-template-page-pagebuilder-title-php .td-page-content>.wpb_row:first-child,.td-footer-container:before{border-color:#e6e6e6}.td-top-border{border-color:#e6e6e6!important}.td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {background-color:#e6e6e6}@media (max-width:767px){.white-menu .td-header-main-menu{border-color:#e6e6e6}}.td-header-top-menu,.td-header-wrap .td-top-menu-full{background-color:#000}.td-header-style-1 .td-header-top-menu,.td-header-style-2 .td-top-bar-container,.td-header-style-7 .td-header-top-menu{padding:0 12px;top:0}.td-header-sp-top-menu .top-header-menu>li>a,.td-header-sp-top-menu .td_data_time,.td-header-sp-top-menu .td-weather-top-widget{color:#fff}.top-header-menu>.current-menu-item>a,.top-header-menu>.current-menu-ancestor>a,.top-header-menu>.current-category-ancestor>a,.top-header-menu>li>a:hover,.top-header-menu>.sfHover>a{color:#dbdbdb!important}.top-header-menu ul li a{color:#fff}.top-header-menu ul .current-menu-item>a,.top-header-menu ul .current-menu-ancestor>a,.top-header-menu ul .current-category-ancestor>a,.top-header-menu ul li>a:hover,.top-header-menu ul .sfHover>a{color:#dbdbdb}.td-header-sp-top-widget .td-social-icon-wrap i{color:#fff}.td-header-sp-top-widget .td-social-icon-wrap i:hover{color:#dbdbdb}@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#fff}body #td-top-mobile-toggle i,.td-header-wrap .header-search-wrap .td-icon-search{color:#000!important}}.td-menu-background:before,.td-search-background:before{background:#f1f1f1;background:-moz-linear-gradient(top,#f1f1f1 0%,#f1f1f1 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#f1f1f1),color-stop(100%,#f1f1f1));background:-webkit-linear-gradient(top,#f1f1f1 0%,#f1f1f1 100%);background: -o-linear-gradient(top, #f1f1f1 0%, @mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,#f1f1f1 0%,#f1f1f1 100%);background:linear-gradient(to bottom,#f1f1f1 0%,#f1f1f1 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f1f1f1', endColorstr='#f1f1f1', GradientType=0 )}.td-post-content h1,.td-post-content h2,.td-post-content h3,.td-post-content h4,.td-post-content h5,.td-post-content h6{color:#d33}.td-footer-container::before{opacity:.3}</style>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.0',blog:'119060423',post:'79034',tz:'1',srv:'www.lifestar.it'}]);_stq.push(['clickTrackerInit','119060423','79034']);</script>
</body>
</html>