<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lifestar.it/xmlrpc.php" />

<title>Métiers d’Art e lo zodiaco cinese anno del bue by Vacheron Constantin - Lifestar.it</title>
<meta name="description" content="Attraverso il costante dialogo con i collezionisti e gli appassionati di Alta Orologeria, Vacheron Constantin arricchisce la sua collezione" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Métiers d’Art e lo zodiaco cinese anno del bue by Vacheron Constantin - Lifestar.it" />
<meta property="og:description" content="Attraverso il costante dialogo con i collezionisti e gli appassionati di Alta Orologeria, Vacheron Constantin arricchisce la sua collezione" />
<meta property="og:url" content="https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/" />
<meta property="og:site_name" content="Lifestar.it" />
<meta property="article:publisher" content="https://www.facebook.com/lifestar.it/" />
<meta property="article:published_time" content="2020-12-23T15:18:12+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/apertura-6.jpeg?fit=640%2C640&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="640" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lifestar.it/#website","url":"https://www.lifestar.it/","name":"Lifestar.it","description":"Le ultime notizie su star, trend, moda, entertainment, tecnologia e tanto altro.","potentialAction":[{"@type":"SearchAction","target":"https://www.lifestar.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/apertura-6.jpeg?fit=640%2C640&ssl=1","width":640,"height":640,"caption":"Vacheron Constantin\u00a0"},{"@type":"WebPage","@id":"https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/#webpage","url":"https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/","name":"M\u00e9tiers d\u2019Art e lo zodiaco cinese anno del bue by Vacheron Constantin - Lifestar.it","isPartOf":{"@id":"https://www.lifestar.it/#website"},"primaryImageOfPage":{"@id":"https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/#primaryimage"},"datePublished":"2020-12-23T15:18:12+00:00","dateModified":"2020-12-23T15:18:12+00:00","author":{"@id":"https://www.lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af"},"description":"Attraverso il costante dialogo con i collezionisti e gli appassionati di Alta Orologeria, Vacheron Constantin\u00a0arricchisce la sua\u00a0collezione","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/"]}]},{"@type":["Person"],"@id":"https://www.lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af","name":"Gabriella Frigerio","image":{"@type":"ImageObject","@id":"https://www.lifestar.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d225fb0542d6c860daa77dfa77e50b6?s=96&d=mm&r=g","caption":"Gabriella Frigerio"}}]}</script>

<link rel='dns-prefetch' href='//www.lifestar.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed" href="https://www.lifestar.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed dei commenti" href="https://www.lifestar.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lifestar.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600%7COswald%3A600%2C500%2C400%7CMontserrat%3A400%2C700%7COpen+Sans%3A700%2C400%2C300%7CPlayfair+Display%3A400&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lifestar.it/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.lifestar.it/wp-content/themes/Newspaper-child/style.css?ver=10.3.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.lifestar.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.lifestar.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lifestar.it/wp-json/wp/v2/posts/101235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifestar.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifestar.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.lifestar.it/?p=101235' />
<link rel="alternate" type="application/json+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F12%2F23%2F101235%2Fmetiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F12%2F23%2F101235%2Fmetiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"32db638fc9","wpRestUrl":"https:\/\/www.lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lifestar.it\/wp-admin\/","wpRestNonce":"32db638fc9","wpRestUrl":"https:\/\/www.lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script src="https://assets.evolutionadv.it/lifestar_it/lifestar_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12888527-28', 'auto');
  ga('send', 'pageview');

</script>
<script data-ad-client="ca-pub-5108476314996691" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-101235 single-format-standard td-standard-pack metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin global-block-template-1 tdb_template_80180 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#cebcabaaafb4a7a1a0ab8ea2a7a8abbdbaafbce0a7ba" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-638"><a href="https://lifestar.it/">Home</a></li>
<li id="menu-item-43617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43617"><a href="https://www.lifestar.it/arte/">Arte</a></li>
<li id="menu-item-96001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96001"><a href="https://www.lifestar.it/design/">Design</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34677"><a href="https://www.lifestar.it/beauty/">Beauty</a></li>
<li id="menu-item-80030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80030"><a href="https://www.lifestar.it/show/">Entertainment</a></li>
<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><a href="https://www.lifestar.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-80217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80217"><a href="https://www.lifestar.it/luxury/">Luxury</a></li>
<li id="menu-item-79747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79747"><a href="https://www.lifestar.it/viaggi/">Viaggi</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="https://www.lifestar.it/tech/">Tech</a></li>
<li id="menu-item-96002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96002"><a href="https://www.lifestar.it/resort-spa/">Resort &#038; spa</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lifestar.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_ff2" class="tdc-zone"><div class="tdc_zone tdi_2_7bd  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_7bd{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_7bd:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_7bd:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_7bd{
position:relative;
}
}

</style>
<div class="tdi_1_ff2_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_ff2_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_b38" class="tdc-row"><div class="vc_row tdi_4_1fe  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_1fe{
                    min-height: 0;
                }.tdi_4_1fe,
				.tdi_4_1fe .tdc-columns{
				    display: block;
				}.tdi_4_1fe .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_1fe {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_1fe .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_1fe{
position:relative;
}
}

</style>
<div class="tdi_3_b38_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_b38_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_7f2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_7f2{
                    vertical-align: baseline;
                }.tdi_6_7f2 > .wpb_wrapper,
				.tdi_6_7f2 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_7f2 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_7f2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_7f2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_7f2{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_7ed td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_7ed">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_7ed{
margin-left:-13px !important;
padding-top:2px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_7_7ed{
                    display: inline-block;
                }.tdi_7_7ed .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_7ed .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_7ed .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_7_7ed_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_7ed_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_d35  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_d35{
                    vertical-align: baseline;
                }.tdi_9_d35 > .wpb_wrapper,
				.tdi_9_d35 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_d35 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_d35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_d35{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_d35{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_37c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_37c">
<style>

/* inline tdc_css att */

.tdi_10_37c{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10_37c { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10_37c{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_37c .tdb-logo-a,
                .tdi_10_37c h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_37c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_37c .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_37c .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_37c .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_37c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_37c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_37c .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_37c .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_37c .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10_37c .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_10_37c_rand_style td-element-style"><style>
.tdi_10_37c_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_37c_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_12_ce2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_ce2{
                    vertical-align: baseline;
                }.tdi_12_ce2 > .wpb_wrapper,
				.tdi_12_ce2 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_ce2 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_ce2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_ce2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_ce2{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_557 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_557">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_557{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_557{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_557 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_557 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_762" class="tdc-zone"><div class="tdc_zone tdi_15_ced  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_ced{
                    min-height: 0;
                }.tdi_15_ced > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_ced:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_ced:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_762_rand_style td-element-style"></div><div id="tdi_16_6ed" class="tdc-row"><div class="vc_row tdi_17_7ca  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_7ca{
                    min-height: 0;
                }.tdi_17_7ca,
				.tdi_17_7ca .tdc-columns{
				    display: block;
				}.tdi_17_7ca .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_7ca {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_7ca .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_7ca{
position:relative;
}
}

</style>
<div class="tdi_16_6ed_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_6ed_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_56d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_56d{
                    vertical-align: baseline;
                }.tdi_19_56d > .wpb_wrapper,
				.tdi_19_56d > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_56d > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_56d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_56d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_56d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_6f5 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_6f5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_6f5{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_6f5{
                    display: inline-block;
                }.tdi_20_6f5 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_6f5 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_6f5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_e3d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_e3d{
                    vertical-align: baseline;
                }.tdi_22_e3d > .wpb_wrapper,
				.tdi_22_e3d > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_e3d > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_e3d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_e3d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_e3d{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_369 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_369">
<style>

/* inline tdc_css att */

.tdi_23_369{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_23_369 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_23_369{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23_369 .tdb-logo-a,
                .tdi_23_369 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_369 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_369 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_369 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_23_369 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_23_369 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_369 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_369 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_369 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_369 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:23px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_23_369 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_23_369_rand_style td-element-style"><style>
.tdi_23_369_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_369_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_25_316  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_316{
                    vertical-align: baseline;
                }.tdi_25_316 > .wpb_wrapper,
				.tdi_25_316 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_316 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_316 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_316{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_316{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_d69 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_d69">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_d69{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_d69{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_d69 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_d69 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_232" class="tdc-zone"><div class="tdc_zone tdi_28_e23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_e23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_e23{
position:relative;
}

</style>
<div class="tdi_27_232_rand_style td-element-style"><style>
.tdi_27_232_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_ef2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_32f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_32f{
                    min-height: 0;
                }.tdi_30_32f,
				.tdi_30_32f .tdc-columns{
				    display: block;
				}.tdi_30_32f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_32f{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_30_32f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_32f{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_32f{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_32_3f3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_3f3{
                    vertical-align: baseline;
                }.tdi_32_3f3 > .wpb_wrapper,
				.tdi_32_3f3 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_3f3 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_3f3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_b5e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_b5e">
<style>
/* custom css */
.tdi_33_b5e .tdb-logo-a,
                .tdi_33_b5e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33_b5e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_b5e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_b5e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33_b5e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_b5e .tdb-logo-text-title{
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_b5e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_b5e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span><span class="tdb-logo-text-tagline">Way of life</span></span></a></div></div> </div></div></div></div><div id="tdi_34_f3f" class="tdc-row"><div class="vc_row tdi_35_3c5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_3c5{
                    min-height: 0;
                }.tdi_35_3c5,
				.tdi_35_3c5 .tdc-columns{
				    display: block;
				}.tdi_35_3c5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_3c5{
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_35_3c5 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_36d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_36d{
                    vertical-align: baseline;
                }.tdi_37_36d > .wpb_wrapper,
				.tdi_37_36d > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_36d > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_36d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_38_c32 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_c32" style=" z-index: 999;">
<style>
/* custom css */
.tdi_38_c32{
                    display: inline-block;
                }.tdi_38_c32 .tdb-menu > li > a,
                .tdi_38_c32 .td-subcat-more{
                    padding: 15px 20px 16px;
                
                    color: #000000;
                }.tdi_38_c32 .tdb-menu > li .tdb-menu-sep,
                .tdi_38_c32 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_38_c32 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_38_c32 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_38_c32 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_38_c32 .tdb-menu > li > a,
                .tdi_38_c32 .td-subcat-more,
                .tdi_38_c32 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_c32 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_38_c32 .tdb-menu .tdb-normal-menu ul,
                .tdi_38_c32 .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_38_c32 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_38_c32 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_38_c32:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_c32 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_38_c32 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_c32 .tdb-menu > li > a,
                .tdi_38_c32 .td-subcat-more{
                    padding: 15px 18px 16px;
                }.tdi_38_c32 .tdb-menu > li > a,
                .tdi_38_c32 .td-subcat-more,
                .tdi_38_c32 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_c32:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_c32 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_c32 .tdb-menu > li > a,
                .tdi_38_c32 .td-subcat-more{
                    padding: 12px 15px 13px;
                }.tdi_38_c32 .tdb-menu > li > a,
                .tdi_38_c32 .td-subcat-more,
                .tdi_38_c32 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_38_c32 .tdb-menu > li.current-menu-item > a,
				.tdi_38_c32 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_38_c32 .tdb-menu > li.current-category-ancestor > a,
				.tdi_38_c32 .tdb-menu > li:hover > a,
				.tdi_38_c32 .tdb-menu > li.tdb-hover > a,
				.tdi_38_c32 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_38_c32 .tdb-menu > li > a:after,
				.tdi_38_c32 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ea1717;
				}
</style>
<style>

</style><div id=tdi_38_c32 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://www.lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://www.lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://www.lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://www.lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://www.lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://www.lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://www.lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://www.lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://www.lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &#038; spa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_5c2" class="tdc-zone"><div class="tdc_zone tdi_42_aee  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_42_aee{
                    min-height: 0;
                }.tdi_42_aee > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_42_aee:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_42_aee:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_42_aee{
z-index:999 !important;
}

</style>
<div class="tdi_41_5c2_rand_style td-element-style"></div><div id="tdi_43_7e5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44_34d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_34d{
                    min-height: 0;
                }.tdi_44_34d,
				.tdi_44_34d .tdc-columns{
				    display: block;
				}.tdi_44_34d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46_f4a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_f4a{
                    vertical-align: baseline;
                }.tdi_46_f4a > .wpb_wrapper,
				.tdi_46_f4a > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_f4a > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46_f4a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_475  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48_475{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48_475,
				.tdi_48_475 .tdc-inner-columns{
				    display: block;
				}.tdi_48_475 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48_475 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_48_475 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_48_475 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_48_475 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_48_475 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_48_475 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_50_725  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_725{
                    vertical-align: baseline;
                }.tdi_50_725 > .wpb_wrapper,
				.tdi_50_725 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_725 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_725{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_725{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_f75 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51_f75">
<style>

/* inline tdc_css att */

.tdi_51_f75{
padding-top:13px !important;
padding-right:20px !important;
padding-bottom:16px !important;
padding-left:20px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_f75 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_f75{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_f75{
padding-top:10px !important;
padding-right:15px !important;
padding-bottom:13px !important;
padding-left:15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_51_f75 .tdb-logo-a,
                .tdi_51_f75 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51_f75 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51_f75 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51_f75 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_51_f75 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:redvelvet-regular-webfont !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_51_f75 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_f75 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_51_f75 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_f75 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_51_f75 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_51_f75 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_51_f75_rand_style td-element-style"><style>
.tdi_51_f75_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_53_3f8  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_53_3f8{
                    vertical-align: baseline;
                }.tdi_53_3f8 > .wpb_wrapper,
				.tdi_53_3f8 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_3f8 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_3f8{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_8fc tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54_8fc" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_8fc{
margin-right:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_54_8fc .td_block_inner{
                    text-align: center;
                }.tdi_54_8fc .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_54_8fc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_8fc .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_54_8fc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_8fc .tdb-menu > li > a,
                .tdi_54_8fc .td-subcat-more{
                    padding: 0 5px;
                
                    color: #000000;
                }.tdi_54_8fc .tdb-menu > li .tdb-menu-sep,
                .tdi_54_8fc .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_8fc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_8fc .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_8fc .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_8fc .tdb-menu > li > a,
                .tdi_54_8fc .td-subcat-more,
                .tdi_54_8fc .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:3.8 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_54_8fc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_8fc .tdb-menu .tdb-normal-menu ul,
                .tdi_54_8fc .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_54_8fc .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_8fc .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_54_8fc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_8fc .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_54_8fc .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_8fc .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_54_8fc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_8fc .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_54_8fc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_8fc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_8fc .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_8fc .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_54_8fc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_8fc .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_54_8fc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_8fc .tdb-menu > li > a,
                .tdi_54_8fc .td-subcat-more,
                .tdi_54_8fc .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;line-height:3.4 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_54_8fc .tdb-menu > li.current-menu-item > a,
				.tdi_54_8fc .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_8fc .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_8fc .tdb-menu > li:hover > a,
				.tdi_54_8fc .tdb-menu > li.tdb-hover > a,
				.tdi_54_8fc .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_54_8fc .tdb-menu > li > a:after,
				.tdi_54_8fc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_8fc class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://www.lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://www.lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://www.lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://www.lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://www.lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://www.lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://www.lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://www.lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://www.lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &#038; spa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="101235" data-autoload-type="same_cat_next" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-80180" class="post-80180 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/" data-post-edit-url="" data-post-title="Métiers d’Art e lo zodiaco cinese anno del bue by Vacheron Constantin">
<div id="tdi_57_e38" class="tdc-zone"><div class="tdc_zone tdi_58_8d3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_58_8d3{
                    min-height: 0;
                }
</style><div id="tdi_59_28e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_5d7  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60_5d7{
                    min-height: 0;
                }.tdi_60_5d7,
				.tdi_60_5d7 .tdc-columns{
				    display: block;
				}.tdi_60_5d7 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62_773  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_773{
                    vertical-align: baseline;
                }.tdi_62_773 > .wpb_wrapper,
				.tdi_62_773 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_773 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_62_773 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_63_36d td_block_template_1 ">
<style>
/* custom css */
.tdi_63_36d.td-a-rec{
					text-align: center;
				}.tdi_63_36d .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_64_d22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_65_33a  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_65_33a{
                    min-height: 0;
                }.tdi_65_33a,
				.tdi_65_33a .tdc-columns{
				    display: block;
				}.tdi_65_33a .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_65_33a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_65_33a .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_65_33a.tdc-row-content-vert-center,
                    .tdi_65_33a.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65_33a.tdc-row-content-vert-bottom,
                    .tdi_65_33a.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65_33a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65_33a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_65_33a{
position:relative;
}

.tdi_65_33a .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_65_33a{
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_64_d22_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_64_d22_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_64_d22_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_67_8d6  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_67_8d6{
                    vertical-align: baseline;
                }.tdi_67_8d6 > .wpb_wrapper,
				.tdi_67_8d6 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_8d6 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_67_8d6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_68_3cf td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_3cf">
<style>

/* inline tdc_css att */

.tdi_68_3cf{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_3cf .tdb-featured-image-bg{
                    background: url('https://www.lifestar.it/wp-content/uploads/2020/12/apertura-6.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 1200px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_68_3cf .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_68_3cf .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_3cf .tdb-featured-image-bg{
                    padding-bottom: 800px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_3cf .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_3cf .tdb-featured-image-bg{
                    padding-bottom: 450px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div><div class="vc_column tdi_70_76f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_76f{
                    vertical-align: baseline;
                }.tdi_70_76f > .wpb_wrapper,
				.tdi_70_76f > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_76f > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_70_76f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70_76f{
padding-top:40px !important;
padding-right:40px !important;
padding-bottom:35px !important;
padding-left:40px !important;
position:relative;
}

</style>
<div class="tdi_69_8f5_rand_style td-element-style"><style>
.tdi_69_8f5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71_21e td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_71_21e">
<style>

/* inline tdc_css att */

.tdi_71_21e{
margin-bottom:0px !important;
margin-left:-5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_21e{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_21e{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_21e{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_21e .tdb-entry-category{
					padding: 0px;
				
					margin: 0 10px 0 10px;
				
					color: #282828 !important;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_71_21e .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_21e .tdb-cat-bg:before{
					background-color: rgba(0,0,0,0);
				}.tdi_71_21e .tdb-entry-category:hover{
					color: #ea1717 !important;
				}.tdi_71_21e .tdb-entry-category:hover .tdb-cat-bg{
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_21e .tdb-cat-sep{
					font-size: 15px;
				}.tdi_71_21e .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Open Sans !important;
				}.td-theme-wrap .tdi_71_21e{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_71_21e .tdb-entry-category{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lifestar.it/luxury/"><span class="tdb-cat-bg"></span>Luxury</a><i class="td-icon-right tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_72_355 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_355">
<style>

/* inline tdc_css att */

.tdi_72_355{
z-index:1 !important;
}

</style>
<style>
/* custom css */
.tdi_72_355 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_355 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_355{
					text-align: left;
				}.tdi_72_355 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Playfair Display !important;
				}.tdi_72_355 .tdb-title-text{
					font-family:Playfair Display !important;font-size:60px !important;line-height:1.2 !important;
				}.tdi_72_355 .tdb-add-text{
					font-family:Playfair Display !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_355 .tdb-title-text{
					font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_355 .tdb-title-text{
					font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_355 .tdb-title-text{
					font-family:Playfair Display !important;font-size:28px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Métiers d’Art e lo zodiaco cinese anno del bue by Vacheron Constantin</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_74_ae5 ">
<style scoped>

/* inline tdc_css att */

.tdi_74_ae5{
margin-top:-45px !important;
margin-bottom:0px !important;
margin-left:-15px !important;
padding-top:30px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_ae5{
margin-top:-35px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_ae5{
margin-top:-35px !important;
padding-top:20px !important;
}
}

</style>
<div class="tdi_73_df6_rand_style td-element-style"><style>
.tdi_73_df6_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="td-fix-index"><span></span></div></div><div class="td_block_wrap tdb_single_author tdi_75_566 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_566">
<style>

/* inline tdc_css att */

.tdi_75_566{
margin-top:15px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_566 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_566 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_566 .tdb-author-by{
					color: #000000;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_566 .tdb-author-name{
					color: #000000;
				
					font-family:Open Sans !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_566 .tdb-author-name:hover{
					color: #ea1717;
				}

/* phone */
@media (max-width: 767px){
.tdi_75_566 .tdb-author-by{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_566 .tdb-author-name{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_76_a75 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_76_a75">
<style>

/* inline tdc_css att */

.tdi_76_a75{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_76_a75 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #848484;
				}.tdi_76_a75{
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_76_a75{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-line1-thik"></i><time class="entry-date updated td-module-date" datetime="2020-12-23T16:18:12+01:00">23 Dicembre 2020</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_78_75c td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_75c">
<style>

/* inline tdc_css att */

.tdi_78_75c{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78_75c .td-social-network{
					font-family:Open Sans !important;
				}.tdi_78_75c .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_78_75c .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_78_75c .td-ps-bg .td-social-network div,
				.tdi_78_75c .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_78_75c .td-ps-dark-bg .td-social-network div{
					background-color: rgba(132,132,132,0);
				}.tdi_78_75c .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(132,132,132,0);
				}.tdi_78_75c .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(132,132,132,0);
				}.tdi_78_75c .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_78_75c .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_78_75c .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_78_75c" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifestar.it%2F2020%2F12%2F23%2F101235%2Fmetiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A9tiers+d%E2%80%99Art+e+lo+zodiaco+cinese+anno+del+bue+by+Vacheron+Constantin&url=https%3A%2F%2Fwww.lifestar.it%2F2020%2F12%2F23%2F101235%2Fmetiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/&amp;media=https://www.lifestar.it/wp-content/uploads/2020/12/apertura-6.jpeg&description=Attraverso il costante dialogo con i collezionisti e gli appassionati di Alta Orologeria, Vacheron Constantin arricchisce la sua collezione">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=M%C3%A9tiers+d%E2%80%99Art+e+lo+zodiaco+cinese+anno+del+bue+by+Vacheron+Constantin %0A%0A https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/&title=M%C3%A9tiers+d%E2%80%99Art+e+lo+zodiaco+cinese+anno+del+bue+by+Vacheron+Constantin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2b14585e49414e485f1666e8825f424e59580b4fc9abb26a595f0b4e0b47440b51444f424a48440b4842454e584e0b4a4545440b4f4e470b495e4e0b49520b7d4a48434e5944450b684445585f4a455f42450d49444f5216435f5f5b581104045c5c5c0547424d4e585f4a5905425f04191b191b041a19041918041a1b1a19181e04464e5f424e5958064f4a595f064e0647440651444f424a4844064842454e584e064a454544064f4e4706495e4e064952065d4a48434e59444506484445585f4a455f424504">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/&text=M%C3%A9tiers+d%E2%80%99Art+e+lo+zodiaco+cinese+anno+del+bue+by+Vacheron+Constantin">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
  </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78_75c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_79_26c td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_79_26c { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_79_26c.td-a-rec{
					text-align: center;
				}.tdi_79_26c .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Pubblicità -</span><div class="td-visible-phone">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="8208097277"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</script></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_80_2f6 td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_80_2f6{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_2f6.td-a-rec{
					text-align: center;
				}.tdi_80_2f6 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div></div></div></div></div><div id="tdi_81_f2f" class="tdc-row stretch_row"><div class="vc_row tdi_82_a7f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_82_a7f{
                    min-height: 0;
                }.tdi_82_a7f,
				.tdi_82_a7f .tdc-columns{
				    display: block;
				}.tdi_82_a7f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82_a7f{
margin-top:60px !important;
margin-right:auto !important;
margin-bottom:55px !important;
margin-left:auto !important;
width:70% !important;
}

.tdi_82_a7f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_a7f{
width:80% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_a7f{
width:100% !important;
}
}

</style><div class="vc_column tdi_84_cef  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_cef{
                    vertical-align: baseline;
                }.tdi_84_cef > .wpb_wrapper,
				.tdi_84_cef > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_cef > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_cef > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_bd6 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_85_bd6">
<style>

/* inline tdc_css att */

.tdi_85_bd6{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_bd6 .wp-caption-text,
				.tdi_85_bd6 figcaption{
			        margin: 20px 0 0 0;
		        
			        font-family:Open Sans !important;font-size:14px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        
			        color: #000000;
		        }.tdi_85_bd6,
                .tdi_85_bd6 > p,
                .tdi_85_bd6 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:16px !important;line-height:2 !important;
		        }.tdi_85_bd6 h1{
			        font-family:Playfair Display !important;
		        }.tdi_85_bd6 h2{
			        font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
		        }.tdi_85_bd6 h3{
			        font-family:Open Sans !important;
		        }.tdi_85_bd6 h4{
			        font-family:Open Sans !important;
		        }.tdi_85_bd6 h5{
			        font-family:Open Sans !important;
		        }.tdi_85_bd6 h6{
			        font-family:Open Sans !important;
		        }.tdi_85_bd6 li{
			        font-family:Open Sans !important;
		        }.tdi_85_bd6 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:22px !important;line-height:1.4 !important;text-transform:none !important;
		        
			        color: #ea1717;
		        }.tdi_85_bd6,
				.tdi_85_bd6 p{
			        color: #000000;
		        }.tdi_85_bd6 h1,
				.tdi_85_bd6 h2,
				.tdi_85_bd6 h3,
				.tdi_85_bd6 h4,
				.tdi_85_bd6 h5,
				.tdi_85_bd6 h6{
			        color: #000000;
		        }.tdi_85_bd6 a{
			        color: #ea1717;
		        }.tdi_85_bd6 a:hover{
			        color: #ea1717;
		        }.tdi_85_bd6 .page-nav a,
				.tdi_85_bd6 .page-nav span,
				.tdi_85_bd6 .page-nav > div{
					font-family:Open Sans !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_bd6,
                .tdi_85_bd6 > p,
                .tdi_85_bd6 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_85_bd6 h1{
			        font-family:Playfair Display !important;font-size:35px !important;
		        }.tdi_85_bd6 h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_85_bd6 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:16px !important;line-height:1.4 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_85_bd6,
                .tdi_85_bd6 > p,
                .tdi_85_bd6 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_85_bd6 h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_85_bd6 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:18px !important;line-height:1.4 !important;text-transform:none !important;
		        }.tdi_85_bd6 .wp-caption-text,
				.tdi_85_bd6 figcaption{
			        font-family:Open Sans !important;font-size:12px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div><p style="text-align: justify;">Attraverso il costante dialogo con i collezionisti e gli appassionati di <b>Alta Orologeria, Vacheron Constantin</b> arricchisce la sua <b>collezione Métiers d’Art La légende du zodiaque chinois</b> con il <b>segno del bue</b>. Simbolo di perseveranza, lealtà e pazienza, seguirà al segno del topo il <b>12 febbraio 2021</b>, data che segna l’inizio del nuovo anno cinese. Queste <b>due nuove creazioni</b> composte da <b>dodici modelli ciascuna</b>, uniscono l’eccellenza tecnica del<b> calibro 2460 G4</b> alla bellezza dei mestieri d’arte.</p>
<p style="text-align: justify;">La Cina, Paese con cui <i>Vacheron Constantin</i> intrattiene un rapporto speciale fin dal 1845, creò l’<b>arte del Jianzhi</b>, una tecnica di découpage della carta. Questa forma di arte popolare riecheggia nella cultura svizzera attraverso il celebre <b>découpage Scherenschnitt</b>. Tale approccio artistico, valorizzato dalla collezione <i>Métiers d’Art La légende du zodiaque chinois</i>, trova quest’anno una nuova interpretazione grazie al savoir-faire dei maestri incisori e smaltatori. Il disegno delle foglie visibile sul quadrante è tratto dall’iconografia cinese classica ed è inciso direttamente nel metallo. Il decoro rimane semi-incastonato e risalta sulla base in oro grazie alla delicata realizzazione di rilievi più o meno accentuati, che donano un effetto di profondità, come se le foglie fluttuassero sul quadrante. A questa fase segue la <b>smaltatura Grand Feu</b>, una tecnica ancestrale che solo pochi artigiani ancora padroneggiano. Applicando lo smalto in strati successivi, lo smaltatore accentua l’intensità dei <b>colori blu</b> o <b>bronzo</b> del quadrante. Il pieno controllo del colore e della fase di cottura, che avviene tra gli 800 e i 900 gradi Celsius, richiede all’artista un’esperienza tale che può essere acquisita solo dopo diversi anni. Il bue, in <b>platino</b> o in <b>oro rosa</b>, è inciso a mano prima di essere delicatamente applicato al centro del quadrante.</p>
<p style="text-align: justify;">Il quadrante, privo di lancette, indica le ore, i minuti, il giorno della settimana e la data attraverso quattro finestrelle. Queste indicazioni, le prime due a visualizzazione continua, le altre saltanti, esprimono tutto il savoirfaire della Maison nella progettazione e nello sviluppo di quadranti unici e originali. Chiaramente visibile attraverso il fondello in vetro zaffiro della cassa in platino o oro rosa, la massa oscillante in oro 22 carati è impreziosita dal decoro ricorrente di una croce di Malta, una finitura eseguita in linea con le migliori tradizioni orologiere. Tutti i componenti del movimento rispettano i requisiti previsti dal <b>Punzone di Ginevra</b>, il prestigioso marchio di qualità di cui <i>Vacheron Constantin</i> è il più fedele rappresentante.</p>
<p>
<style type="text/css">
                    
                    #tdi_86_733  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.lifestar.it/wp-content/uploads/2020/12/86073-000R-B646_SDT_2049264.jpeg) 0 0 no-repeat;
                    }
                    #tdi_86_733  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.lifestar.it/wp-content/uploads/2020/12/86073-000P-B647_SDT_2052457.jpeg) 0 0 no-repeat;
                    }
                </style>
<div id="tdi_86_733" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 2</div>
<div class="td-gallery-slide-prev-next-but">
<i class="td-icon-left doubleSliderPrevButton"></i>
<i class="td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class="td-doubleSlider-1 ">
<div class="td-slider">
<div class="td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000R-B646_SDT_2049264.jpeg?fit=453%2C640&ssl=1" title="zodiacBuffleYear of the ox" data-caption="" data-description="">
<img src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000R-B646_SDT_2049264.jpeg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000R-B646_SDT_2049264.jpeg?w=453&amp;ssl=1 453w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000R-B646_SDT_2049264.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000R-B646_SDT_2049264.jpeg?resize=100%2C141&amp;ssl=1 100w" data-lazy-sizes="(max-width: 453px) 100vw, 453px" data-lazy-src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000R-B646_SDT_2049264.jpeg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000R-B646_SDT_2049264.jpeg?w=696&#038;ssl=1" srcset="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000R-B646_SDT_2049264.jpeg?w=453&ssl=1 453w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000R-B646_SDT_2049264.jpeg?resize=212%2C300&ssl=1 212w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000R-B646_SDT_2049264.jpeg?resize=100%2C141&ssl=1 100w" sizes="(max-width: 453px) 100vw, 453px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000P-B647_SDT_2052457.jpeg?fit=453%2C640&ssl=1" title="BuffleZodiac Year of the ox" data-caption="" data-description="">
<img src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000P-B647_SDT_2052457.jpeg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000P-B647_SDT_2052457.jpeg?w=453&amp;ssl=1 453w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000P-B647_SDT_2052457.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000P-B647_SDT_2052457.jpeg?resize=100%2C141&amp;ssl=1 100w" data-lazy-sizes="(max-width: 453px) 100vw, 453px" data-lazy-src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000P-B647_SDT_2052457.jpeg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000P-B647_SDT_2052457.jpeg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000P-B647_SDT_2052457.jpeg?w=453&ssl=1 453w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000P-B647_SDT_2052457.jpeg?resize=212%2C300&ssl=1 212w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/86073-000P-B647_SDT_2052457.jpeg?resize=100%2C141&ssl=1 100w" sizes="(max-width: 453px) 100vw, 453px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
</div>
</div>
<div class="td-doubleSlider-2">
<div class="td-slider">
<div class="td-button td-item1">
<div class="td-border"></div>
</div>
<div class="td-button td-item2">
<div class="td-border"></div>
</div>
</div>
</div>
</div>
</div>
</p>
<p style="text-align: justify;">
<p><b>#vacheronconstantin</b></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div class="td-all-devices">
<div class="gptslot" data-adunitid="3"></div>
</div></div></div></div></div></div></div></div><div id="tdi_87_777" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_88_53d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88_53d{
                    min-height: 0;
                }.tdi_88_53d,
				.tdi_88_53d .tdc-columns{
				    display: block;
				}.tdi_88_53d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_90_7df  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_7df{
                    vertical-align: baseline;
                }.tdi_90_7df > .wpb_wrapper,
				.tdi_90_7df > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90_7df > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_90_7df > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_91_72d td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_91_72d">
<style>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</style>
<style>
/* custom css */
.tdi_91_72d .td-block-title a,
				.tdi_91_72d .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:40px !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_91_72d .td-block-title a,
				.tdi_91_72d .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:20px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="td-block-title"><span>correlati</span></h4></div></div></div></div></div><div id="tdi_92_1f7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_93_fd7  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_93_fd7{
                    min-height: 0;
                }.tdi_93_fd7,
				.tdi_93_fd7 .tdc-columns{
				    display: block;
				}.tdi_93_fd7 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_93_fd7 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_93_fd7 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_93_fd7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_93_fd7 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_93_fd7 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_93_fd7 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_93_fd7{
margin-bottom:20px !important;
position:relative;
}

.tdi_93_fd7 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_fd7{
margin-bottom:50px !important;
padding-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_fd7{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_fd7{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

</style>
<div class="tdi_92_1f7_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_92_1f7_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.2 !important;
}
</style></div></div><div class="vc_column tdi_95_add  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_95_add{
                    vertical-align: baseline;
                }.tdi_95_add > .wpb_wrapper,
				.tdi_95_add > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_add > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_95_add > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_96_653 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_96_653">
<style>

/* inline tdc_css att */

.tdi_96_653{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_653{
margin-bottom:24px !important;
}
}

</style>
<style>
/* custom css */
.tdi_96_653 .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_96_653 .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_96_653 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_96_653.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_96_653 .entry-thumb{
					background-position: center 50%;
				}.tdi_96_653 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_96_653 .td-post-vid-time{
					display: inline-block;
				}.tdi_96_653 .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_96_653 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_96_653 .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_96_653 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_96_653 .td-author-date{
					display: none;
				}.tdi_96_653 .td-post-author-name{
					display: none;
				}.tdi_96_653 .td-post-date,
				.tdi_96_653 .td-post-author-name span{
					display: none;
				}.tdi_96_653 .entry-review-stars{
					display: none;
				}.tdi_96_653 .td-icon-star,
                .tdi_96_653 .td-icon-star-empty,
                .tdi_96_653 .td-icon-star-half{
					font-size: 15px;
				}.tdi_96_653 .td-module-comments{
					display: none;
				}.tdi_96_653 .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_96_653 .td-module-title a{
					color: #000000;
				}.tdi_96_653 .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_96_653 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_653 .td-module-thumb{
					height: 360px;
				}.tdi_96_653 .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_96_653 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_96_653 .td-module-meta-info{
					max-width: 90%;
				}.tdi_96_653 .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_653 .td-module-thumb{
					height: 280px;
				}.tdi_96_653 .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_96_653 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_96_653 .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_96_653 .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_96_653 .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96_653 .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_96_653 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2020/12/23/101242/il-pomodoro-secondo-biofficina-toscana/" rel="bookmark" class="td-image-wrap " title="Il pomodoro, secondo Biofficina Toscana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/linea-2.jpeg?resize=616%2C640&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/beauty/" class="td-post-category">Beauty</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/12/23/101242/il-pomodoro-secondo-biofficina-toscana/" rel="bookmark" title="Il pomodoro, secondo Biofficina Toscana">Il pomodoro, secondo Biofficina Toscana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-23T16:20:20+01:00">23 Dicembre 2020</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2020/12/23/101242/il-pomodoro-secondo-biofficina-toscana/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Alla continua ricerca di ingredienti naturali del territorio da trasformare in potenti trattamenti cosmetici eco bio, Biofficina Toscana si è concentrata sull’imperatore degli orti e...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_98_83f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_98_83f{
                    vertical-align: baseline;
                }.tdi_98_83f > .wpb_wrapper,
				.tdi_98_83f > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_83f > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_98_83f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_99_7d1 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_99_7d1">
<style>

/* inline tdc_css att */

.tdi_99_7d1{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_99_7d1 .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_99_7d1 .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_99_7d1 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_99_7d1.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_99_7d1 .entry-thumb{
					background-position: center 50%;
				}.tdi_99_7d1 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_99_7d1 .td-post-vid-time{
					display: inline-block;
				}.tdi_99_7d1 .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_99_7d1 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_99_7d1 .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_99_7d1 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_99_7d1 .td-author-date{
					display: none;
				}.tdi_99_7d1 .td-post-author-name{
					display: none;
				}.tdi_99_7d1 .td-post-date,
				.tdi_99_7d1 .td-post-author-name span{
					display: none;
				}.tdi_99_7d1 .entry-review-stars{
					display: none;
				}.tdi_99_7d1 .td-icon-star,
                .tdi_99_7d1 .td-icon-star-empty,
                .tdi_99_7d1 .td-icon-star-half{
					font-size: 15px;
				}.tdi_99_7d1 .td-module-comments{
					display: none;
				}.tdi_99_7d1 .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_99_7d1 .td-module-title a{
					color: #000000;
				}.tdi_99_7d1 .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_99_7d1 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_7d1 .td-module-thumb{
					height: 360px;
				}.tdi_99_7d1 .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_99_7d1 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_99_7d1 .td-module-meta-info{
					max-width: 90%;
				}.tdi_99_7d1 .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_7d1 .td-module-thumb{
					height: 280px;
				}.tdi_99_7d1 .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_99_7d1 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_99_7d1 .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_99_7d1 .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_99_7d1 .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_7d1 .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_99_7d1 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2020/12/22/101218/excalibur-aventador-s-grinta-ed-esclusivita-online/" rel="bookmark" class="td-image-wrap " title="Excalibur Aventador S, grinta ed esclusività online"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/apertura-1-3.jpeg?resize=640%2C608&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/luxury/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/12/22/101218/excalibur-aventador-s-grinta-ed-esclusivita-online/" rel="bookmark" title="Excalibur Aventador S, grinta ed esclusività online">Excalibur Aventador S, grinta ed esclusività online</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-22T20:41:41+01:00">22 Dicembre 2020</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2020/12/22/101218/excalibur-aventador-s-grinta-ed-esclusivita-online/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Eccessivo e stravagante, eccentrico, mosso dalla ricerca della libertà e dell’edonismo, sempre pronto a mettere la tecnica al servizio dell’estetica: Roger Dubuis è tutto questo...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_101_23a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_101_23a{
                    vertical-align: baseline;
                }.tdi_101_23a > .wpb_wrapper,
				.tdi_101_23a > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_23a > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_101_23a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_102_a5a td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_102_a5a">
<style>

/* inline tdc_css att */

.tdi_102_a5a{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_a5a{
margin-bottom:24px !important;
}
}

</style>
<style>
/* custom css */
.tdi_102_a5a .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_102_a5a .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_102_a5a .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_102_a5a.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_102_a5a .entry-thumb{
					background-position: center 50%;
				}.tdi_102_a5a .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_102_a5a .td-post-vid-time{
					display: inline-block;
				}.tdi_102_a5a .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_102_a5a .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_102_a5a .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_102_a5a .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_102_a5a .td-author-date{
					display: none;
				}.tdi_102_a5a .td-post-author-name{
					display: none;
				}.tdi_102_a5a .td-post-date,
				.tdi_102_a5a .td-post-author-name span{
					display: none;
				}.tdi_102_a5a .entry-review-stars{
					display: none;
				}.tdi_102_a5a .td-icon-star,
                .tdi_102_a5a .td-icon-star-empty,
                .tdi_102_a5a .td-icon-star-half{
					font-size: 15px;
				}.tdi_102_a5a .td-module-comments{
					display: none;
				}.tdi_102_a5a .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_102_a5a .td-module-title a{
					color: #000000;
				}.tdi_102_a5a .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_102_a5a .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_a5a .td-module-thumb{
					height: 360px;
				}.tdi_102_a5a .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_102_a5a .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_102_a5a .td-module-meta-info{
					max-width: 90%;
				}.tdi_102_a5a .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_a5a .td-module-thumb{
					height: 280px;
				}.tdi_102_a5a .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_102_a5a .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_102_a5a .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_102_a5a .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_102_a5a .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102_a5a .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_102_a5a class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2020/12/21/101201/i-regali-per-le-festivita-di-michael-kors/" rel="bookmark" class="td-image-wrap " title="I regali per le festività di Michael Kors"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/apertura-3-1.jpeg?resize=638%2C640&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/luxury/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/12/21/101201/i-regali-per-le-festivita-di-michael-kors/" rel="bookmark" title="I regali per le festività di Michael Kors">I regali per le festività di Michael Kors</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T11:21:13+01:00">21 Dicembre 2020</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2020/12/21/101201/i-regali-per-le-festivita-di-michael-kors/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Celebrare i legami e diffondere l&#039;amore in lungo e in largo con Michael Kors #WISHESINABOTTLE. Con Wonderlust e Sparkling Blush, le fragranze firmate Michael Kors. Decorato a...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_104_ee6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_104_ee6{
                    vertical-align: baseline;
                }.tdi_104_ee6 > .wpb_wrapper,
				.tdi_104_ee6 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_ee6 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_104_ee6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_105_586 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_105_586">
<style>

/* inline tdc_css att */

.tdi_105_586{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_586{
margin-bottom:24px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_586 .td-module-thumb{
					height: 400px;
				
					margin-left: -0px;
				}.tdi_105_586 .td_module_wrap{
					margin-bottom: 24px;
				}.tdi_105_586 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_105_586.td_with_ajax_pagination .td-next-prev-wrap{
				    top: 0;
				
				    margin: 20px 20px 0 0;
				}.tdi_105_586 .entry-thumb{
					background-position: center 50%;
				}.tdi_105_586 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_105_586 .td-post-vid-time{
					display: inline-block;
				}.tdi_105_586 .td-post-category{
					margin: 0px;
				
					padding: 0px;
				
					display: inline-block;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_105_586 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					max-width: 85%;
				
					margin: 0 0 25px 0;
				
					padding: 20px 15px 15px 0;
				
					background-color: #ffffff;
				}.tdi_105_586 .entry-title{
					margin: 15px 0 0 0;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_105_586 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_105_586 .td-author-date{
					display: none;
				}.tdi_105_586 .td-post-author-name{
					display: none;
				}.tdi_105_586 .td-post-date,
				.tdi_105_586 .td-post-author-name span{
					display: none;
				}.tdi_105_586 .entry-review-stars{
					display: none;
				}.tdi_105_586 .td-icon-star,
                .tdi_105_586 .td-icon-star-empty,
                .tdi_105_586 .td-icon-star-half{
					font-size: 15px;
				}.tdi_105_586 .td-module-comments{
					display: none;
				}.tdi_105_586 .td-post-category:hover{
					background-color: rgba(255,255,255,0);
				
					color: #ea1717;
				}.tdi_105_586 .td-module-title a{
					color: #000000;
				}.tdi_105_586 .td_module_wrap:hover .td-module-title a{
					color: #ea1717;
				}html:not([class*='ie']) .tdi_105_586 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_586 .td-module-thumb{
					height: 360px;
				}.tdi_105_586 .td_module_wrap{
					margin-bottom: 20px;
				}.tdi_105_586 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_105_586 .td-module-meta-info{
					max-width: 90%;
				}.tdi_105_586 .entry-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_586 .td-module-thumb{
					height: 280px;
				}.tdi_105_586 .td_module_wrap{
					margin-bottom: 12px;
				}.tdi_105_586 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_105_586 .td-module-meta-info{
					max-width: 90%;
				
					margin: 0 0 20px 0;
				
					padding: 15px 10px 10px;
				}.tdi_105_586 .entry-title{
					margin: 10px 0 0 0;
				
					font-family:Oswald !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_105_586 .td-post-category{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105_586 .td-module-thumb{
					height: 420px;
				}
}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_105_586 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2020/12/21/101186/la-vita-e-bella-inaugura-il-primo-flagship-store-a-milano/" rel="bookmark" class="td-image-wrap " title="La Vita è Bella inaugura il primo flagship store a Milano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/apertura-5.jpeg?resize=583%2C640&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/luxury/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/12/21/101186/la-vita-e-bella-inaugura-il-primo-flagship-store-a-milano/" rel="bookmark" title="La Vita è Bella inaugura il primo flagship store a Milano">La Vita è Bella inaugura il primo flagship store a Milano</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-21T11:19:37+01:00">21 Dicembre 2020</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2020/12/21/101186/la-vita-e-bella-inaugura-il-primo-flagship-store-a-milano/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Il progetto food “La Vita è Bella”, creato dall’imprenditore vicentino Roberto Chemello che sceglie Corso Venezia - il cuore della città di Milano - per inaugurare il primo...</div> </div>
</div>
</div>
</div></div></div></div></div></div></div><div id="tdi_106_6d4" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_107_539  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_107_539{
                    min-height: 0;
                }.tdi_107_539,
				.tdi_107_539 .tdc-columns{
				    display: block;
				}.tdi_107_539 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107_539{
position:relative;
}

.tdi_107_539 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_106_6d4_rand_style td-element-style"><style>
.tdi_106_6d4_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_109_e39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109_e39{
                    vertical-align: baseline;
                }.tdi_109_e39 > .wpb_wrapper,
				.tdi_109_e39 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109_e39 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_109_e39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_110_6ff td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_110_6ff{
margin-bottom:-3px !important;
}

</style>
<style>
/* custom css */
.tdi_110_6ff.td-a-rec{
					text-align: center;
				}.tdi_110_6ff .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_110_6ff .td_spot_img_all,
                    .tdi_110_6ff .td_spot_img_mob,
                    .tdi_110_6ff .td-adspot-title {
                        display: none;
                    }
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_111_23a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_112_5a7  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_112_5a7{
                    min-height: 0;
                }.tdi_112_5a7,
				.tdi_112_5a7 .tdc-columns{
				    display: block;
				}.tdi_112_5a7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112_5a7{
padding-bottom:50px !important;
position:relative;
}

.tdi_112_5a7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_111_23a_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_111_23a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_114_4de  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_4de{
                    vertical-align: baseline;
                }.tdi_114_4de > .wpb_wrapper,
				.tdi_114_4de > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114_4de > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_114_4de > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_116_353 " style="height: 32px"></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriella Frigerio"></span><meta itemprop="datePublished" content="2020-12-23T16:18:12+01:00"><meta itemprop="dateModified" content="2020-12-23T16:18:12+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lifestar.it/2020/12/23/101235/metiers-dart-e-lo-zodiaco-cinese-anno-del-bue-by-vacheron-constantin/"></span><meta itemprop="name" content="Lifestar.it"></span><meta itemprop="headline" content="Métiers d’Art e lo zodiaco cinese anno del bue by Vacheron Constantin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/apertura-6.jpeg?fit=640%2C640&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="640"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_117_d6f" class="tdc-zone"><div class="tdc_zone tdi_118_7e9  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_118_7e9{
                    min-height: 0;
                }
</style><div id="tdi_119_6f7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_120_97a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_120_97a{
                    min-height: 0;
                }.tdi_120_97a,
				.tdi_120_97a .tdc-columns{
				    display: block;
				}.tdi_120_97a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120_97a{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1 !important;
position:relative;
}

.tdi_120_97a .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_120_97a{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_97a{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_119_6f7_rand_style td-element-style"><style>
.tdi_119_6f7_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_122_dfa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122_dfa{
                    vertical-align: baseline;
                }.tdi_122_dfa > .wpb_wrapper,
				.tdi_122_dfa > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_dfa > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_122_dfa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_123_fed tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_123_fed" style=" z-index: 999;">
<style>
/* custom css */
.tdi_123_fed .td_block_inner{
                    text-align: right;
                }.tdi_123_fed .tdb-menu > li .tdb-menu-sep,
                .tdi_123_fed .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_123_fed .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_123_fed .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 20px;
                
                    top: 0px;
                }.tdi_123_fed .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_123_fed .tdb-menu > li > a,
                .tdi_123_fed .td-subcat-more{
                    color: rgba(255,255,255,0.35);
                }.tdi_123_fed .tdb-menu > li > a,
                .tdi_123_fed .td-subcat-more,
                .tdi_123_fed .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_123_fed .tdb-menu .tdb-normal-menu ul,
                .tdi_123_fed .td-pulldown-filter-list{
                    padding: 10px auto 15px;
                
                    text-align: center;
                
                    background-color: #282828;
                
                    box-shadow:  1px 1px 10px 0px rgba(30,30,30,0.39);
                }.tdi_123_fed .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_123_fed .td-pulldown-filter-list li a{
                    padding: 5px 0 7px;
                
                    background-color: #282828;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:10px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_123_fed .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: auto;
                
                    margin-top: 0px;
                }.tdi_123_fed .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    display: inline-block;
                }.tdi_123_fed .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_123_fed .tdb-menu > li > a:after,
				.tdi_123_fed .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_123_fed .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_123_fed .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_123_fed .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_123_fed .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_123_fed .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_123_fed .td-pulldown-filter-list li:hover a{
					color: #282828;
				
					background-color: #444444;
				}
</style><div id=tdi_123_fed class="td_block_inner td-fix-index"><ul id="menu-footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-787"><a><div class="tdb-menu-item-text">Il network</div></a></li>
<li id="menu-item-76711" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76711"><a href="https://www.cinefilos.it/"><div class="tdb-menu-item-text">Cinefilos.it</div></a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79295"><a href="https://www.cinefilos.it/serietv/"><div class="tdb-menu-item-text">Serie TV</div></a></li>
<li id="menu-item-77164" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77164"><a href="https://www.gamesplus.it/"><div class="tdb-menu-item-text">Games+</div></a></li>
<li id="menu-item-76713" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76713"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Lifestar.it</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_126_736" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_127_735  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_127_735{
                    min-height: 0;
                }.tdi_127_735,
				.tdi_127_735 .tdc-columns{
				    display: block;
				}.tdi_127_735 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_127_735.tdc-row-content-vert-center,
                    .tdi_127_735.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_127_735.tdc-row-content-vert-bottom,
                    .tdi_127_735.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_127_735.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_127_735.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_127_735{
position:relative;
}

.tdi_127_735 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_127_735{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_126_736_rand_style td-element-style"><style>
.tdi_126_736_rand_style{
background-color:#444444 !important;
}
 </style></div><div class="vc_column tdi_129_7dc  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_129_7dc{
                    vertical-align: baseline;
                }.tdi_129_7dc > .wpb_wrapper,
				.tdi_129_7dc > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_7dc > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_129_7dc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130_562 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_130_562">
<style>

/* inline tdc_css att */

.tdi_130_562{
margin-top:-60px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_130_562 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_562{
margin-top:-35px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_562{
margin-top:-25px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_562{
padding-bottom:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_562 .tdm-descr{
                    color: #282828;
                
					font-family:Playfair Display !important;font-size:160px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130_562 .tdm-descr{
					font-family:Playfair Display !important;font-size:120px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130_562 .tdm-descr{
					font-family:Playfair Display !important;font-size:100px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_130_562 .tdm-descr{
					font-family:Playfair Display !important;font-size:32px !important;
				}
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_header_logo tdi_131_f82 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_131_f82">
<style>

/* inline tdc_css att */

.tdi_131_f82{
margin-top:-55px !important;
margin-bottom:-3px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_131_f82 { 
display:inline-table !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_f82{
margin-top:-25px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_f82{
margin-top:-9px !important;
margin-bottom:-4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_f82{
margin-top:-30px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_131_f82 .tdb-logo-a,
                .tdi_131_f82 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_131_f82 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_131_f82 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_131_f82 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_131_f82 .tdb-logo-text-title{
                    display: block;
                
                    color: #282828;
                
                    font-family:redvelvet-regular-webfont !important;font-size:180px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }.tdi_131_f82 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_131_f82 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_131_f82 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #282828;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131_f82 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:120px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131_f82 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:90px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_131_f82 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:60px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_133_def  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_133_def{
                    vertical-align: baseline;
                }.tdi_133_def > .wpb_wrapper,
				.tdi_133_def > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133_def > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_133_def > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_134_373 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_373">
<style>

/* inline tdc_css att */

.tdi_134_373{
margin-top:-30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_134_373 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_373{
margin-top:-20px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_373{
margin-top:-15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_373{
justify-content:center !important;
text-align:center !important;
display:none !important;
}
}

</style>
<style>
.tdi_135_33a .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_135_33a .tdm-social-item i.td-icon-twitter,
				.tdi_135_33a .tdm-social-item i.td-icon-linkedin,
				.tdi_135_33a .tdm-social-item i.td-icon-pinterest,
				.tdi_135_33a .tdm-social-item i.td-icon-blogger,
				.tdi_135_33a .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_135_33a .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50%;
				}.tdi_135_33a .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_135_33a .tdm-social-item i,
				.tds-team-member2 .tdi_135_33a.tds-social4 .tdm-social-item i{
					color: #282828;
				}.tdi_135_33a .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_135_33a.tds-social4 .tdm-social-item-wrap:hover i{
					color: #ea1717;
				}body .tdi_135_33a .tdm-social-item{
				    border: 1px solid #282828;
				}body .tdi_135_33a .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #ea1717;
				}.tdi_135_33a .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135_33a .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_135_33a .tdm-social-item i.td-icon-twitter,
				.tdi_135_33a .tdm-social-item i.td-icon-linkedin,
				.tdi_135_33a .tdm-social-item i.td-icon-pinterest,
				.tdi_135_33a .tdm-social-item i.td-icon-blogger,
				.tdi_135_33a .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_135_33a .tdm-social-item{
					width: 45px;
					height: 45px;
				}body .tdi_135_33a .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_33a .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_135_33a .tdm-social-item i.td-icon-twitter,
				.tdi_135_33a .tdm-social-item i.td-icon-linkedin,
				.tdi_135_33a .tdm-social-item i.td-icon-pinterest,
				.tdi_135_33a .tdm-social-item i.td-icon-blogger,
				.tdi_135_33a .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_135_33a .tdm-social-item{
					width: 35px;
					height: 35px;
				}body .tdi_135_33a .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_135_33a .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_135_33a .tdm-social-item i.td-icon-twitter,
				.tdi_135_33a .tdm-social-item i.td-icon-linkedin,
				.tdi_135_33a .tdm-social-item i.td-icon-pinterest,
				.tdi_135_33a .tdm-social-item i.td-icon-blogger,
				.tdi_135_33a .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_135_33a .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}body .tdi_135_33a .tdm-social-item{
				    border: 1px solid #282828;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_135_33a"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="redazione@lifestar.it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redazione@lifestar.it" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_136_608" class="tdc-row stretch_row"><div class="vc_row tdi_137_553  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_137_553{
                    min-height: 0;
                }.tdi_137_553,
				.tdi_137_553 .tdc-columns{
				    display: block;
				}.tdi_137_553 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137_553{
margin-top:-30px !important;
padding-top:60px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_137_553 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_553{
margin-top:-15px !important;
padding-top:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_553{
margin-top:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_553{
margin-top:-8px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_136_608_rand_style td-element-style"><style>
.tdi_136_608_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_139_7e0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_139_7e0{
                    vertical-align: baseline;
                }.tdi_139_7e0 > .wpb_wrapper,
				.tdi_139_7e0 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_139_7e0 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_139_7e0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_140_d0e" class="tdc-row stretch_row"><div class="vc_row tdi_141_5df  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_141_5df{
                    min-height: 0;
                }.tdi_141_5df,
				.tdi_141_5df .tdc-columns{
				    display: block;
				}.tdi_141_5df .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_141_5df {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_141_5df .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_141_5df{
margin-top:-5px !important;
padding-top:30px !important;
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_141_5df .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141_5df{
padding-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_5df{
padding-top:20px !important;
}
}

</style>
<div class="tdi_140_d0e_rand_style td-element-style"><style>
.tdi_140_d0e_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_143_ef5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143_ef5{
                    vertical-align: baseline;
                }.tdi_143_ef5 > .wpb_wrapper,
				.tdi_143_ef5 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_ef5 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_143_ef5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144_37e tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_144_37e">
<style>

/* inline tdc_css att */

.tdi_144_37e{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_37e{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_144_37e .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_144_37e .tdm-descr a{
                    color: #444444;
                }.tdi_144_37e .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="#" onclick="openCmp(event);">Preferenze privacy</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145_655 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_145_655">
<style>

/* inline tdc_css att */

.tdi_145_655{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_655{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_145_655 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_145_655 .tdm-descr a{
                    color: #444444;
                }.tdi_145_655 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="redazione">Chi Siamo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_3ec tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146_3ec">
<style>

/* inline tdc_css att */

.tdi_146_3ec{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_3ec{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_3ec .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_146_3ec .tdm-descr a{
                    color: #444444;
                }.tdi_146_3ec .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="contatti">Contatti</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_147_dfe tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147_dfe">
<style>

/* inline tdc_css att */

.tdi_147_dfe{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_147_dfe .tdm-descr{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
</style><p class="tdm-descr">Copyright © Lifestar, 2020</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
    (function(w, s, id){
        var d = w.document;
        var hn = w.location.hostname;
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/sdk/dist/core/atomik.min.js?domain="+hn+"&cb="+Math.random();
        fjs.parentNode.insertBefore(js, fjs);
    }(window.top, 'script', 'atomik-sdk'));
</script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'176230251',post:'101235',tz:'1',srv:'www.lifestar.it'} ]);
	_stq.push([ 'clickTrackerInit', '176230251', '101235' ]);
</script>
</body>
</html>