<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lifestar.it/xmlrpc.php" />

<title>Collistar presenta la linea uomo Hydra - Lifestar.it</title>
<meta name="description" content="Dalla Ricerca Collistar la linea skincare studiata “a misura d’uomo” in grado di soddisfarne le varie esigenze" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Collistar presenta la linea uomo Hydra - Lifestar.it" />
<meta property="og:description" content="Dalla Ricerca Collistar la linea skincare studiata “a misura d’uomo” in grado di soddisfarne le varie esigenze" />
<meta property="og:url" content="https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/" />
<meta property="og:site_name" content="Lifestar.it" />
<meta property="article:publisher" content="https://www.facebook.com/lifestar.it/" />
<meta property="article:published_time" content="2021-01-07T19:25:44+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/01/apertura-12.jpeg?fit=487%2C640&#038;ssl=1" />
<meta property="og:image:width" content="487" />
<meta property="og:image:height" content="640" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lifestar.it/#website","url":"https://www.lifestar.it/","name":"Lifestar.it","description":"Le ultime notizie su star, trend, moda, entertainment, tecnologia e tanto altro.","potentialAction":[{"@type":"SearchAction","target":"https://www.lifestar.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/01/apertura-12.jpeg?fit=487%2C640&ssl=1","width":487,"height":640,"caption":"Collistar"},{"@type":"WebPage","@id":"https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/#webpage","url":"https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/","name":"Collistar presenta la linea uomo Hydra - Lifestar.it","isPartOf":{"@id":"https://www.lifestar.it/#website"},"primaryImageOfPage":{"@id":"https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/#primaryimage"},"datePublished":"2021-01-07T19:25:44+00:00","dateModified":"2021-01-07T19:25:44+00:00","author":{"@id":"https://www.lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af"},"description":"Dalla Ricerca Collistar\u00a0la linea skincare studiata\u00a0\u201ca misura d\u2019uomo\u201d\u00a0in grado di soddisfarne le varie esigenze","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/"]}]},{"@type":["Person"],"@id":"https://www.lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af","name":"Gabriella Frigerio","image":{"@type":"ImageObject","@id":"https://www.lifestar.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d225fb0542d6c860daa77dfa77e50b6?s=96&d=mm&r=g","caption":"Gabriella Frigerio"}}]}</script>

<link rel='dns-prefetch' href='//www.lifestar.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed" href="https://www.lifestar.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed dei commenti" href="https://www.lifestar.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lifestar.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600%7COswald%3A600%2C500%2C400%7CMontserrat%3A400%2C700%7COpen+Sans%3A700%2C400%2C300%7CPlayfair+Display%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lifestar.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.lifestar.it/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.lifestar.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.lifestar.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lifestar.it/wp-json/wp/v2/posts/101538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifestar.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifestar.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.lifestar.it/?p=101538' />
<link rel="alternate" type="application/json+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2021%2F01%2F07%2F101538%2Fcollistar-presenta-la-linea-uomo-hydra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2021%2F01%2F07%2F101538%2Fcollistar-presenta-la-linea-uomo-hydra%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4dc95a4d9a","wpRestUrl":"https:\/\/www.lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lifestar.it\/wp-admin\/","wpRestNonce":"4dc95a4d9a","wpRestUrl":"https:\/\/www.lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script src="https://assets.evolutionadv.it/lifestar_it/lifestar_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12888527-28', 'auto');
  ga('send', 'pageview');

</script>
<script data-ad-client="ca-pub-5108476314996691" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-101538 single-format-standard td-standard-pack collistar-presenta-la-linea-uomo-hydra global-block-template-1 tdb_template_80180 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#fe8c9b9a9f849791909bbe9297989b8d8a9f8cd0978a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-638"><a href="https://lifestar.it/">Home</a></li>
<li id="menu-item-43617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43617"><a href="https://www.lifestar.it/arte/">Arte</a></li>
<li id="menu-item-96001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96001"><a href="https://www.lifestar.it/design/">Design</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34677"><a href="https://www.lifestar.it/beauty/">Beauty</a></li>
<li id="menu-item-80030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80030"><a href="https://www.lifestar.it/show/">Entertainment</a></li>
<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><a href="https://www.lifestar.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-80217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80217"><a href="https://www.lifestar.it/luxury/">Luxury</a></li>
<li id="menu-item-79747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79747"><a href="https://www.lifestar.it/viaggi/">Viaggi</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="https://www.lifestar.it/tech/">Tech</a></li>
<li id="menu-item-96002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96002"><a href="https://www.lifestar.it/resort-spa/">Resort &#038; spa</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lifestar.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_7a7" class="tdc-zone"><div class="tdc_zone tdi_2_257  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_257{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_257:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_257:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_257{
position:relative;
}
}

</style>
<div class="tdi_1_7a7_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_7a7_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_445" class="tdc-row"><div class="vc_row tdi_4_f4f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_f4f,
                .tdi_4_f4f .tdc-columns{
                    min-height: 0;
                }.tdi_4_f4f,
				.tdi_4_f4f .tdc-columns{
				    display: block;
				}.tdi_4_f4f .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_f4f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_f4f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_f4f{
position:relative;
}
}

</style>
<div class="tdi_3_445_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_445_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_568  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_568{
                    vertical-align: baseline;
                }.tdi_6_568 > .wpb_wrapper,
				.tdi_6_568 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_568 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_568 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_568{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_568{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_b4f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_b4f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_b4f{
margin-left:-13px !important;
padding-top:2px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_7_b4f{
                    display: inline-block;
                }.tdi_7_b4f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_b4f .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_b4f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_7_b4f_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_b4f_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_684  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_684{
                    vertical-align: baseline;
                }.tdi_9_684 > .wpb_wrapper,
				.tdi_9_684 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_684 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_684 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_684{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_684{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_662 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_662">
<style>

/* inline tdc_css att */

.tdi_10_662{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10_662 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10_662{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_662 .tdb-logo-a,
                .tdi_10_662 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_662 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_662 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_662 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_662 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_662 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_662 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_662 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_662 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_662 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10_662 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_10_662_rand_style td-element-style"><style>
.tdi_10_662_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_662_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_12_424  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_424{
                    vertical-align: baseline;
                }.tdi_12_424 > .wpb_wrapper,
				.tdi_12_424 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_424 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_424 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_424{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_424{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_d6d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_d6d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d6d{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_d6d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_d6d .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_d6d .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_85f" class="tdc-zone"><div class="tdc_zone tdi_15_dd1  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_dd1{
                    min-height: 0;
                }.tdi_15_dd1 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_dd1:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_dd1:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_85f_rand_style td-element-style"></div><div id="tdi_16_38b" class="tdc-row"><div class="vc_row tdi_17_5dd  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_5dd,
                .tdi_17_5dd .tdc-columns{
                    min-height: 0;
                }.tdi_17_5dd,
				.tdi_17_5dd .tdc-columns{
				    display: block;
				}.tdi_17_5dd .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_5dd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_5dd .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_5dd{
position:relative;
}
}

</style>
<div class="tdi_16_38b_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_38b_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_98a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_98a{
                    vertical-align: baseline;
                }.tdi_19_98a > .wpb_wrapper,
				.tdi_19_98a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_98a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_98a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_98a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_98a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_5ef td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_5ef">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_5ef{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_5ef{
                    display: inline-block;
                }.tdi_20_5ef .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_5ef .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_5ef .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_ef7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_ef7{
                    vertical-align: baseline;
                }.tdi_22_ef7 > .wpb_wrapper,
				.tdi_22_ef7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_ef7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_ef7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_ef7{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_ef7{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_7a4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_7a4">
<style>

/* inline tdc_css att */

.tdi_23_7a4{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_23_7a4 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_23_7a4{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23_7a4 .tdb-logo-a,
                .tdi_23_7a4 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_7a4 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_7a4 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_7a4 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_23_7a4 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_23_7a4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_7a4 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_7a4 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_7a4 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_7a4 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:23px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_23_7a4 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_23_7a4_rand_style td-element-style"><style>
.tdi_23_7a4_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_7a4_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_25_2fc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_2fc{
                    vertical-align: baseline;
                }.tdi_25_2fc > .wpb_wrapper,
				.tdi_25_2fc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_2fc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_2fc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_2fc{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_2fc{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_d2f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_d2f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_d2f{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_d2f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_d2f .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_d2f .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_eda" class="tdc-zone"><div class="tdc_zone tdi_28_752  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_752{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_752{
position:relative;
}

</style>
<div class="tdi_27_eda_rand_style td-element-style"><style>
.tdi_27_eda_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_825" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_20e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_20e,
                .tdi_30_20e .tdc-columns{
                    min-height: 0;
                }.tdi_30_20e,
				.tdi_30_20e .tdc-columns{
				    display: block;
				}.tdi_30_20e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_20e{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_30_20e .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_20e{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_20e{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_32_f8f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_f8f{
                    vertical-align: baseline;
                }.tdi_32_f8f > .wpb_wrapper,
				.tdi_32_f8f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_f8f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_f8f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_468 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_468">
<style>
/* custom css */
.tdi_33_468 .tdb-logo-a,
                .tdi_33_468 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33_468 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_468 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_468 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33_468 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_468 .tdb-logo-text-title{
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_468 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_468 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span><span class="tdb-logo-text-tagline">Way of life</span></span></a></div></div> </div></div></div></div><div id="tdi_34_84b" class="tdc-row"><div class="vc_row tdi_35_aa6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_aa6,
                .tdi_35_aa6 .tdc-columns{
                    min-height: 0;
                }.tdi_35_aa6,
				.tdi_35_aa6 .tdc-columns{
				    display: block;
				}.tdi_35_aa6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_aa6{
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_35_aa6 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_a5f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_a5f{
                    vertical-align: baseline;
                }.tdi_37_a5f > .wpb_wrapper,
				.tdi_37_a5f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_a5f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_a5f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_38_6ff tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_6ff" style=" z-index: 999;">
<style>
/* custom css */
.tdi_38_6ff{
                    display: inline-block;
                }.tdi_38_6ff .tdb-menu > li > a,
                .tdi_38_6ff .td-subcat-more{
                    padding: 15px 20px 16px;
                
                    color: #000000;
                }.tdi_38_6ff .tdb-menu > li .tdb-menu-sep,
                .tdi_38_6ff .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_38_6ff .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_38_6ff .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_38_6ff .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_38_6ff .tdb-menu > li > a,
                .tdi_38_6ff .td-subcat-more,
                .tdi_38_6ff .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_6ff .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_38_6ff .tdb-menu .tdb-normal-menu ul,
                .tdi_38_6ff .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_38_6ff .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_38_6ff .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_38_6ff:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_6ff .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_38_6ff .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_6ff .tdb-menu > li > a,
                .tdi_38_6ff .td-subcat-more{
                    padding: 15px 18px 16px;
                }.tdi_38_6ff .tdb-menu > li > a,
                .tdi_38_6ff .td-subcat-more,
                .tdi_38_6ff .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_6ff:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_6ff .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_6ff .tdb-menu > li > a,
                .tdi_38_6ff .td-subcat-more{
                    padding: 12px 15px 13px;
                }.tdi_38_6ff .tdb-menu > li > a,
                .tdi_38_6ff .td-subcat-more,
                .tdi_38_6ff .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_38_6ff .tdb-menu > li.current-menu-item > a,
				.tdi_38_6ff .tdb-menu > li.current-menu-ancestor > a,
				.tdi_38_6ff .tdb-menu > li.current-category-ancestor > a,
				.tdi_38_6ff .tdb-menu > li:hover > a,
				.tdi_38_6ff .tdb-menu > li.tdb-hover > a,
				.tdi_38_6ff .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_38_6ff .tdb-menu > li > a:after,
				.tdi_38_6ff .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ea1717;
				}
</style>
<style>

</style><div id=tdi_38_6ff class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://www.lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://www.lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://www.lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://www.lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://www.lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://www.lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://www.lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://www.lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://www.lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &#038; spa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_cf9" class="tdc-zone"><div class="tdc_zone tdi_42_25c  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_42_25c{
                    min-height: 0;
                }.tdi_42_25c > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_42_25c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_42_25c:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_42_25c{
z-index:999 !important;
}

</style>
<div class="tdi_41_cf9_rand_style td-element-style"></div><div id="tdi_43_ff2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44_f06  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_f06,
                .tdi_44_f06 .tdc-columns{
                    min-height: 0;
                }.tdi_44_f06,
				.tdi_44_f06 .tdc-columns{
				    display: block;
				}.tdi_44_f06 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46_d91  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_d91{
                    vertical-align: baseline;
                }.tdi_46_d91 > .wpb_wrapper,
				.tdi_46_d91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_d91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_d91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_546  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48_546{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48_546,
				.tdi_48_546 .tdc-inner-columns{
				    display: block;
				}.tdi_48_546 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48_546 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_48_546 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_48_546 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_48_546 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_48_546 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_48_546 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_50_296  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_296{
                    vertical-align: baseline;
                }.tdi_50_296 .vc_column-inner > .wpb_wrapper,
				.tdi_50_296 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_296 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_296{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_296{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_59f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51_59f">
<style>

/* inline tdc_css att */

.tdi_51_59f{
padding-top:13px !important;
padding-right:20px !important;
padding-bottom:16px !important;
padding-left:20px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_59f { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_59f{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_59f{
padding-top:10px !important;
padding-right:15px !important;
padding-bottom:13px !important;
padding-left:15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_51_59f .tdb-logo-a,
                .tdi_51_59f h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51_59f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51_59f .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51_59f .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_51_59f .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:redvelvet-regular-webfont !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_51_59f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_59f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_51_59f .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_59f .tdb-logo-img{
                    max-width: 220px;
                }.tdi_51_59f .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_51_59f .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_51_59f_rand_style td-element-style"><style>
.tdi_51_59f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_53_2f9  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_53_2f9{
                    vertical-align: baseline;
                }.tdi_53_2f9 .vc_column-inner > .wpb_wrapper,
				.tdi_53_2f9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_2f9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_2f9{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_545 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54_545" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_545{
margin-right:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_54_545 .td_block_inner{
                    text-align: center;
                }.tdi_54_545 .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_54_545 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_545 .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_54_545 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_545 .tdb-menu > li > a,
                .tdi_54_545 .td-subcat-more{
                    padding: 0 5px;
                
                    color: #000000;
                }.tdi_54_545 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_545 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_545 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_545 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_545 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_545 .tdb-menu > li > a,
                .tdi_54_545 .td-subcat-more,
                .tdi_54_545 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:3.8 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_54_545 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_545 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_545 .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_54_545 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_545 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_54_545:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_545 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_54_545 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_545 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_54_545 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_545 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_54_545 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_545:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_545 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_545 .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_54_545 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_545 .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_54_545 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_545 .tdb-menu > li > a,
                .tdi_54_545 .td-subcat-more,
                .tdi_54_545 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;line-height:3.4 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_54_545 .tdb-menu > li.current-menu-item > a,
				.tdi_54_545 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_545 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_545 .tdb-menu > li:hover > a,
				.tdi_54_545 .tdb-menu > li.tdb-hover > a,
				.tdi_54_545 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_54_545 .tdb-menu > li > a:after,
				.tdi_54_545 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_545 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617"><a href="https://www.lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://www.lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://www.lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://www.lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://www.lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://www.lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://www.lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://www.lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://www.lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &#038; spa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="101538" data-autoload-type="same_cat_next" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-80180" class="post-80180 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/" data-post-edit-url="" data-post-title="Collistar presenta la linea uomo Hydra">
<div id="tdi_57_5f5" class="tdc-zone"><div class="tdc_zone tdi_58_549  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_58_549{
                    min-height: 0;
                }
</style><div id="tdi_59_779" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_20a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60_20a,
                .tdi_60_20a .tdc-columns{
                    min-height: 0;
                }.tdi_60_20a,
				.tdi_60_20a .tdc-columns{
				    display: block;
				}.tdi_60_20a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62_fff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_fff{
                    vertical-align: baseline;
                }.tdi_62_fff > .wpb_wrapper,
				.tdi_62_fff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_fff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_fff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_63_bf4 td_block_template_1 ">
<style>
/* custom css */
.tdi_63_bf4.td-a-rec{
					text-align: center;
				}.tdi_63_bf4 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_64_0f6" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_65_2f6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_65_2f6,
                .tdi_65_2f6 .tdc-columns{
                    min-height: 0;
                }.tdi_65_2f6,
				.tdi_65_2f6 .tdc-columns{
				    display: block;
				}.tdi_65_2f6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_65_2f6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_65_2f6 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_65_2f6.tdc-row-content-vert-center,
                    .tdi_65_2f6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65_2f6.tdc-row-content-vert-bottom,
                    .tdi_65_2f6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65_2f6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65_2f6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_65_2f6{
position:relative;
}

.tdi_65_2f6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_65_2f6{
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_64_0f6_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_64_0f6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_64_0f6_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_67_f26  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_67_f26{
                    vertical-align: baseline;
                }.tdi_67_f26 > .wpb_wrapper,
				.tdi_67_f26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_f26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_f26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_68_43f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_43f">
<style>

/* inline tdc_css att */

.tdi_68_43f{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_43f .tdb-featured-image-bg{
                    background: url('https://www.lifestar.it/wp-content/uploads/2021/01/apertura-12.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 1200px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_68_43f .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_68_43f .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_43f .tdb-featured-image-bg{
                    padding-bottom: 800px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_43f .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_43f .tdb-featured-image-bg{
                    padding-bottom: 450px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div><div class="vc_column tdi_70_f69  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_f69{
                    vertical-align: baseline;
                }.tdi_70_f69 > .wpb_wrapper,
				.tdi_70_f69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70_f69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70_f69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70_f69{
padding-top:40px !important;
padding-right:40px !important;
padding-bottom:35px !important;
padding-left:40px !important;
position:relative;
}

</style>
<div class="tdi_69_5a5_rand_style td-element-style"><style>
.tdi_69_5a5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71_f42 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_71_f42">
<style>

/* inline tdc_css att */

.tdi_71_f42{
margin-bottom:0px !important;
margin-left:-5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_f42{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_f42{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_f42{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_f42 .tdb-entry-category{
					padding: 0px;
				
					margin: 0 10px 0 10px;
				
					color: #282828 !important;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_71_f42 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_f42 .tdb-cat-bg:before{
					background-color: rgba(0,0,0,0);
				}.tdi_71_f42 .tdb-entry-category:hover{
					color: #ea1717 !important;
				}.tdi_71_f42 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_f42 .tdb-cat-sep{
					font-size: 15px;
				}.tdi_71_f42 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Open Sans !important;
				}.td-theme-wrap .tdi_71_f42{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_71_f42 .tdb-entry-category{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lifestar.it/beauty/"><span class="tdb-cat-bg"></span>Beauty</a><i class="td-icon-right tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_72_9fa tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_9fa">
<style>

/* inline tdc_css att */

.tdi_72_9fa{
z-index:1 !important;
}

</style>
<style>
/* custom css */
.tdi_72_9fa .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_9fa .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_9fa{
					text-align: left;
				}.tdi_72_9fa .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Playfair Display !important;
				}.tdi_72_9fa .tdb-title-text{
					font-family:Playfair Display !important;font-size:60px !important;line-height:1.2 !important;
				}.tdi_72_9fa .tdb-add-text{
					font-family:Playfair Display !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_9fa .tdb-title-text{
					font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_9fa .tdb-title-text{
					font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_9fa .tdb-title-text{
					font-family:Playfair Display !important;font-size:28px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Collistar presenta la linea uomo Hydra</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_74_99d ">
<style scoped>

/* inline tdc_css att */

.tdi_74_99d{
margin-top:-45px !important;
margin-bottom:0px !important;
margin-left:-15px !important;
padding-top:30px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_99d{
margin-top:-35px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_99d{
margin-top:-35px !important;
padding-top:20px !important;
}
}

</style>
<div class="tdi_73_85a_rand_style td-element-style"><style>
.tdi_73_85a_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="td-fix-index"><span></span></div></div><div class="td_block_wrap tdb_single_author tdi_75_7aa td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_7aa">
<style>

/* inline tdc_css att */

.tdi_75_7aa{
margin-top:15px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_7aa .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_7aa .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_7aa .tdb-author-by{
					color: #000000;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_7aa .tdb-author-name{
					color: #000000;
				
					font-family:Open Sans !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_7aa .tdb-author-name:hover{
					color: #ea1717;
				}

/* phone */
@media (max-width: 767px){
.tdi_75_7aa .tdb-author-by{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_7aa .tdb-author-name{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_76_288 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_76_288">
<style>

/* inline tdc_css att */

.tdi_76_288{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_76_288 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #848484;
				}.tdi_76_288{
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_76_288{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-line1-thik"></i><time class="entry-date updated td-module-date" datetime="2021-01-07T20:25:44+01:00">7 Gennaio 2021</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_78_667 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_667">
<style>

/* inline tdc_css att */

.tdi_78_667{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78_667 .td-social-network{
					font-family:Open Sans !important;
				}.tdi_78_667 .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_78_667 .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_78_667 .td-ps-bg .td-social-network div,
				.tdi_78_667 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_78_667 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(132,132,132,0);
				}.tdi_78_667 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(132,132,132,0);
				}.tdi_78_667 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(132,132,132,0);
				}.tdi_78_667 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_78_667 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_78_667 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_78_667" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifestar.it%2F2021%2F01%2F07%2F101538%2Fcollistar-presenta-la-linea-uomo-hydra%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Collistar+presenta+la+linea+uomo+Hydra&url=https%3A%2F%2Fwww.lifestar.it%2F2021%2F01%2F07%2F101538%2Fcollistar-presenta-la-linea-uomo-hydra%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/&amp;media=https://www.lifestar.it/wp-content/uploads/2021/01/apertura-12.jpeg&description=Dalla Ricerca Collistar la linea skincare studiata “a misura d’uomo” in grado di soddisfarne le varie esigenze">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Collistar+presenta+la+linea+uomo+Hydra %0A%0A https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/&title=Collistar+presenta+la+linea+uomo+Hydra">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#152a6660777f70766128567a79797c666174673565677066707b617435797435797c7b707435607a787a355d6c71677433777a716c287d616165662f3a3a6262623b797c7370666174673b7c613a272527243a25243a25223a24252420262d3a767a79797c666174673865677066707b617438797438797c7b707438607a787a387d6c7167743a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/&text=Collistar+presenta+la+linea+uomo+Hydra">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78_667">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_79_9f7 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_79_9f7 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_79_9f7.td-a-rec{
					text-align: center;
				}.tdi_79_9f7 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Pubblicità -</span><div class="td-visible-phone">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="8208097277"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</script></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_80_62f td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_80_62f{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_62f.td-a-rec{
					text-align: center;
				}.tdi_80_62f .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div></div></div></div></div><div id="tdi_81_93f" class="tdc-row stretch_row"><div class="vc_row tdi_82_a4a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_82_a4a,
                .tdi_82_a4a .tdc-columns{
                    min-height: 0;
                }.tdi_82_a4a,
				.tdi_82_a4a .tdc-columns{
				    display: block;
				}.tdi_82_a4a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82_a4a{
margin-top:60px !important;
margin-right:auto !important;
margin-bottom:55px !important;
margin-left:auto !important;
width:70% !important;
}

.tdi_82_a4a .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_a4a{
width:80% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_a4a{
width:100% !important;
}
}

</style><div class="vc_column tdi_84_a69  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_a69{
                    vertical-align: baseline;
                }.tdi_84_a69 > .wpb_wrapper,
				.tdi_84_a69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_a69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_a69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_a69 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_85_a69">
<style>

/* inline tdc_css att */

.tdi_85_a69{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_a69 .wp-caption-text,
				.tdi_85_a69 figcaption{
			        margin: 20px 0 0 0;
		        
			        font-family:Open Sans !important;font-size:14px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        
			        color: #000000;
		        }.tdi_85_a69,
                .tdi_85_a69 > p,
                .tdi_85_a69 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:16px !important;line-height:2 !important;
		        }.tdi_85_a69 h1{
			        font-family:Playfair Display !important;
		        }.tdi_85_a69 h2{
			        font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
		        }.tdi_85_a69 h3{
			        font-family:Open Sans !important;
		        }.tdi_85_a69 h4{
			        font-family:Open Sans !important;
		        }.tdi_85_a69 h5{
			        font-family:Open Sans !important;
		        }.tdi_85_a69 h6{
			        font-family:Open Sans !important;
		        }.tdi_85_a69 li{
			        font-family:Open Sans !important;
		        }.tdi_85_a69 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:22px !important;line-height:1.4 !important;text-transform:none !important;
		        
			        color: #ea1717;
		        }.tdi_85_a69,
				.tdi_85_a69 p{
			        color: #000000;
		        }.tdi_85_a69 h1,
				.tdi_85_a69 h2,
				.tdi_85_a69 h3,
				.tdi_85_a69 h4,
				.tdi_85_a69 h5,
				.tdi_85_a69 h6{
			        color: #000000;
		        }.tdi_85_a69 a{
			        color: #ea1717;
		        }.tdi_85_a69 a:hover{
			        color: #ea1717;
		        }.tdi_85_a69 .page-nav a,
				.tdi_85_a69 .page-nav span,
				.tdi_85_a69 .page-nav > div{
					font-family:Open Sans !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_a69,
                .tdi_85_a69 > p,
                .tdi_85_a69 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_85_a69 h1{
			        font-family:Playfair Display !important;font-size:35px !important;
		        }.tdi_85_a69 h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_85_a69 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:16px !important;line-height:1.4 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_85_a69,
                .tdi_85_a69 > p,
                .tdi_85_a69 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_85_a69 h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_85_a69 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:18px !important;line-height:1.4 !important;text-transform:none !important;
		        }.tdi_85_a69 .wp-caption-text,
				.tdi_85_a69 figcaption{
			        font-family:Open Sans !important;font-size:12px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div><p style="text-align: justify;">Dalla <b>Ricerca Collistar</b> la linea skincare studiata <b>“a misura d’uomo”</b> in grado di soddisfarne le varie esigenze e le specificità della sua pelle: <b>Hydra uomo.</b> La pelle maschile è robusta, più spessa e invecchia mediamente più tardi della cute femminile, ma deve affrontare lo stress quotidiano della rasatura, oltre ad aggressioni ambientali da inquinamento e microclimi sfavorevoli, senza contare quel nuovo nemico che è la luce blu dei vari device digitali. A questa lista si deve aggiungere un certo malinteso spirito spartano che induce alcuni a sottovalutare un grande pericolo per il benessere cutaneo, l’esposizione solare prolungata senza protezione: sia quella consapevole, cioè in vacanza o sui lettini abbronzanti, sia quella delle sessioni sportive all’aperto. La <b>nuova Hydra Uomo Collistar</b> è a base di <b>Hydra Face&amp;Eye Complex®,</b> una formula declinata in<b> 3 prodotti </b>con specifiche texture e indicazioni d’uso secondo il tipo di pelle.</p>
<p><b><img loading="lazy" class="aligncenter size-full wp-image-101534 jetpack-lazy-image" src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Protettivo-Quotidiano.jpeg?resize=272%2C640&#038;ssl=1" alt width="272" height="640" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Protettivo-Quotidiano.jpeg?w=272&amp;ssl=1 272w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Protettivo-Quotidiano.jpeg?resize=128%2C300&amp;ssl=1 128w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Protettivo-Quotidiano.jpeg?resize=100%2C235&amp;ssl=1 100w" data-lazy-sizes="(max-width: 272px) 100vw, 272px" data-lazy-src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Protettivo-Quotidiano.jpeg?resize=272%2C640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-101534" src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Protettivo-Quotidiano.jpeg?resize=272%2C640&#038;ssl=1" alt="" width="272" height="640" srcset="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Protettivo-Quotidiano.jpeg?w=272&amp;ssl=1 272w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Protettivo-Quotidiano.jpeg?resize=128%2C300&amp;ssl=1 128w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Protettivo-Quotidiano.jpeg?resize=100%2C235&amp;ssl=1 100w" sizes="(max-width: 272px) 100vw, 272px" data-recalc-dims="1" /></noscript>Idratante protettivo quotidiano<br />
</b>Crema Viso e Occhi 24h ricca e ultra-comfort specifica per pelli secche e sensibili. Si tratta dell’alleato ideale per un’immediata sensazione di comfort, protezione e morbidezza per un viso sempre in ordine. L’azione idratante e antiossidante potenziata è garantita, oltre che da Hydra Face&amp;Eye Complex®, anche dalla presenza di <b>Acido Ialuronico </b>e <b>Vitamina E</b>. La formula è senza alcool e siliconi. Inoltre è testata dermatologicamente, anche su pelli sensibili e oftalmologicamente.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="td-visible-desktop">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.fLbIWK_uo8mzSpXuJTl_kPjunZ2hSvT8WilhjV7xIyM" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1Mn0.fLbIWK_uo8mzSpXuJTl_kPjunZ2hSvT8WilhjV7xIyM" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-tablet-portrait">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div>
<div class="td-visible-phone">
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjg1M30.49Nqp4ynGDx8EO2j_lY3mLj2A3kd_-_pDdS6vx8fTlE" fbtype="house"></div> <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script> <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>
</div></div><p><b><img loading="lazy" class="aligncenter size-full wp-image-101533 jetpack-lazy-image" src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratazione-Freschezza-Totale-24h.jpeg?resize=415%2C640&#038;ssl=1" alt width="415" height="640" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratazione-Freschezza-Totale-24h.jpeg?w=415&amp;ssl=1 415w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratazione-Freschezza-Totale-24h.jpeg?resize=195%2C300&amp;ssl=1 195w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratazione-Freschezza-Totale-24h.jpeg?resize=100%2C154&amp;ssl=1 100w" data-lazy-sizes="(max-width: 415px) 100vw, 415px" data-lazy-src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratazione-Freschezza-Totale-24h.jpeg?resize=415%2C640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-101533" src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratazione-Freschezza-Totale-24h.jpeg?resize=415%2C640&#038;ssl=1" alt="" width="415" height="640" srcset="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratazione-Freschezza-Totale-24h.jpeg?w=415&amp;ssl=1 415w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratazione-Freschezza-Totale-24h.jpeg?resize=195%2C300&amp;ssl=1 195w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratazione-Freschezza-Totale-24h.jpeg?resize=100%2C154&amp;ssl=1 100w" sizes="(max-width: 415px) 100vw, 415px" data-recalc-dims="1" /></noscript>Idratante freschezza totale<br />
</b>Crema-gel Viso e Occhi 24h fresca e leggera specifica per pelli normali e secche, è l’alleato ideale per un’immediata sensazione di energia, freschezza e benessere per un viso sempre in ordine. L’azione idratante lost lasting e lenitiva è assicurata, oltre che da Hydra Face&amp;Eye Complex®, anche dalla presenza di <b>Betaina </b>e<b> Pantenolo</b>. La formula è testata dermatologicamente, oftalmologicamente e per la non comedogenicità.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-101532 jetpack-lazy-image" src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Oil-Free.jpeg?resize=415%2C640&#038;ssl=1" alt width="415" height="640" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Oil-Free.jpeg?w=415&amp;ssl=1 415w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Oil-Free.jpeg?resize=195%2C300&amp;ssl=1 195w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Oil-Free.jpeg?resize=100%2C154&amp;ssl=1 100w" data-lazy-sizes="(max-width: 415px) 100vw, 415px" data-lazy-src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Oil-Free.jpeg?resize=415%2C640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-101532" src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Oil-Free.jpeg?resize=415%2C640&#038;ssl=1" alt="" width="415" height="640" srcset="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Oil-Free.jpeg?w=415&amp;ssl=1 415w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Oil-Free.jpeg?resize=195%2C300&amp;ssl=1 195w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/01/Idratante-Oil-Free.jpeg?resize=100%2C154&amp;ssl=1 100w" sizes="(max-width: 415px) 100vw, 415px" data-recalc-dims="1" /></noscript> <b>Idratante Oil free<br />
</b>Gel Viso e Occhi 24h ultra-fresco specifico per pelli normali e miste, è l’alleato ideale per un’immediata sensazione di leggerezza e freschezza per un viso sempre in ordine. L’azione idratante e antipollution è garantita, oltre che da Hydra Face&amp;Eye Complex®, anche dalla presenza di <b>NMF Ricostruito </b>e<b> Pullulan</b>. La formula è testata dermatologicamente, oftalmologicamente e per la non comedogenicità.</p>
<p><b>@collistarbeauty<br />
#collistar<br />
#collistarlovers</b></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div class="td-all-devices">
<div class="gptslot" data-adunitid="3"></div>
</div></div></div></div></div></div></div></div><div id="tdi_86_765" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_87_d7f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_d7f,
                .tdi_87_d7f .tdc-columns{
                    min-height: 0;
                }.tdi_87_d7f,
				.tdi_87_d7f .tdc-columns{
				    display: block;
				}.tdi_87_d7f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89_76d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_76d{
                    vertical-align: baseline;
                }.tdi_89_76d > .wpb_wrapper,
				.tdi_89_76d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89_76d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89_76d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_90_9da td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_90_9da">
<style>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</style>
<style>
/* custom css */
body .tdi_90_9da .td-block-title a,
				body .tdi_90_9da .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:40px !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
body .tdi_90_9da .td-block-title a,
				body .tdi_90_9da .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:20px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="td-block-title"><span>correlati</span></h4></div></div></div></div></div><div id="tdi_91_777" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_92_f64  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_92_f64,
                .tdi_92_f64 .tdc-columns{
                    min-height: 0;
                }.tdi_92_f64,
				.tdi_92_f64 .tdc-columns{
				    display: block;
				}.tdi_92_f64 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_92_f64 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_92_f64 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_92_f64 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92_f64 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_92_f64 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_92_f64 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_92_f64{
margin-bottom:20px !important;
position:relative;
}

.tdi_92_f64 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_f64{
margin-bottom:50px !important;
padding-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_f64{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_f64{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

</style>
<div class="tdi_91_777_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_91_777_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.2 !important;
}
</style></div></div><div class="vc_column tdi_94_564  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_94_564{
                    vertical-align: baseline;
                }.tdi_94_564 > .wpb_wrapper,
				.tdi_94_564 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94_564 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94_564 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_95_9ce td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_95_9ce">
<style>

/* inline tdc_css att */

.tdi_95_9ce{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_9ce{
margin-bottom:24px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_95_9ce class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/" rel="bookmark" class="td-image-wrap " title="Collistar presenta la linea uomo Hydra"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/01/apertura-12.jpeg?resize=487%2C640&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/beauty/" class="td-post-category">Beauty</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/" rel="bookmark" title="Collistar presenta la linea uomo Hydra">Collistar presenta la linea uomo Hydra</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T20:25:44+01:00">7 Gennaio 2021</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Dalla Ricerca Collistar la linea skincare studiata “a misura d’uomo” in grado di soddisfarne le varie esigenze e le specificità della sua pelle: Hydra uomo. La pelle maschile è...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_97_5f7  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_5f7{
                    vertical-align: baseline;
                }.tdi_97_5f7 > .wpb_wrapper,
				.tdi_97_5f7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_5f7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_5f7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_98_a56 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_98_a56">
<style>

/* inline tdc_css att */

.tdi_98_a56{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_98_a56 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2020/12/30/101390/un-tuffo-nella-natura-con-i-cofanetti-di-qualiterbe/" rel="bookmark" class="td-image-wrap " title="Un tuffo nella natura con i cofanetti di Qualiterbe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/apertura-5-1.jpeg?resize=640%2C500&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/beauty/" class="td-post-category">Beauty</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/12/30/101390/un-tuffo-nella-natura-con-i-cofanetti-di-qualiterbe/" rel="bookmark" title="Un tuffo nella natura con i cofanetti di Qualiterbe">Un tuffo nella natura con i cofanetti di Qualiterbe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T14:25:48+01:00">30 Dicembre 2020</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2020/12/30/101390/un-tuffo-nella-natura-con-i-cofanetti-di-qualiterbe/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">L’Azienda erboristica made in Italy Qualiterbe, propone un portfolio prodotti realizzati secondo le antiche tradizioni erboristiche e arricchiti da ricercati ingredienti naturali. L&#039;azienda nasce e...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_100_a4a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_100_a4a{
                    vertical-align: baseline;
                }.tdi_100_a4a > .wpb_wrapper,
				.tdi_100_a4a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100_a4a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100_a4a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_101_b25 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_101_b25">
<style>

/* inline tdc_css att */

.tdi_101_b25{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_b25{
margin-bottom:24px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_101_b25 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2020/12/29/101364/i-nuovi-prodotti-purificanti-de-loccitane/" rel="bookmark" class="td-image-wrap " title="I nuovi prodotti purificanti de L&#8217;Occitane"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2020/12/apertura-3-2.jpeg?resize=618%2C640&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/beauty/" class="td-post-category">Beauty</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/12/29/101364/i-nuovi-prodotti-purificanti-de-loccitane/" rel="bookmark" title="I nuovi prodotti purificanti de L&#8217;Occitane">I nuovi prodotti purificanti de L&#8217;Occitane</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T19:27:19+01:00">29 Dicembre 2020</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2020/12/29/101364/i-nuovi-prodotti-purificanti-de-loccitane/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">A causa del contesto attuale, passiamo una notevole quantità di tempo a lavarci le mani, poi a lavarcele di nuovo, e ancora e ancora....</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_103_f64  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_103_f64{
                    vertical-align: baseline;
                }.tdi_103_f64 > .wpb_wrapper,
				.tdi_103_f64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103_f64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103_f64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_104_f21 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_104_f21">
<style>

/* inline tdc_css att */

.tdi_104_f21{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_f21{
margin-bottom:24px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_104_f21 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2020/12/28/101339/bullfrog-presenta-elisir-n-2-palo-santo/" rel="bookmark" class="td-image-wrap " title="Bullfrog presenta Elisir N.2 Palo Santo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/12/apertura-8.jpeg?resize=613%2C640&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/beauty/" class="td-post-category">Beauty</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2020/12/28/101339/bullfrog-presenta-elisir-n-2-palo-santo/" rel="bookmark" title="Bullfrog presenta Elisir N.2 Palo Santo">Bullfrog presenta Elisir N.2 Palo Santo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T15:42:44+01:00">28 Dicembre 2020</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2020/12/28/101339/bullfrog-presenta-elisir-n-2-palo-santo/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Il suo nome “Palo Santo” evoca un mondo mistico di segreti e tradizioni antiche. È il nuovo Elisir N.2 Bullfrog, secondo capitolo della saga Botanical Lab, un...</div> </div>
</div>
</div>
</div></div></div></div></div></div></div><div id="tdi_105_0bf" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_106_594  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_106_594,
                .tdi_106_594 .tdc-columns{
                    min-height: 0;
                }.tdi_106_594,
				.tdi_106_594 .tdc-columns{
				    display: block;
				}.tdi_106_594 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_106_594{
position:relative;
}

.tdi_106_594 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_105_0bf_rand_style td-element-style"><style>
.tdi_105_0bf_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_108_4f1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108_4f1{
                    vertical-align: baseline;
                }.tdi_108_4f1 > .wpb_wrapper,
				.tdi_108_4f1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108_4f1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108_4f1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_109_564 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_109_564{
margin-bottom:-3px !important;
}

</style>
<style>
/* custom css */
.tdi_109_564.td-a-rec{
					text-align: center;
				}.tdi_109_564 .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_109_564 .td_spot_img_all,
                    .tdi_109_564 .td_spot_img_mob,
                    .tdi_109_564 .td-adspot-title {
                        display: none;
                    }
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_110_246" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_a45  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_111_a45,
                .tdi_111_a45 .tdc-columns{
                    min-height: 0;
                }.tdi_111_a45,
				.tdi_111_a45 .tdc-columns{
				    display: block;
				}.tdi_111_a45 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111_a45{
padding-bottom:50px !important;
position:relative;
}

.tdi_111_a45 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_110_246_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_110_246_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_113_b42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_b42{
                    vertical-align: baseline;
                }.tdi_113_b42 > .wpb_wrapper,
				.tdi_113_b42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113_b42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113_b42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_115_a25 " style="height: 32px"></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriella Frigerio"></span><meta itemprop="datePublished" content="2021-01-07T20:25:44+01:00"><meta itemprop="dateModified" content="2021-01-07T20:25:44+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lifestar.it/2021/01/07/101538/collistar-presenta-la-linea-uomo-hydra/"></span><meta itemprop="name" content="Lifestar.it"></span><meta itemprop="headline" content="Collistar presenta la linea uomo Hydra"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/01/apertura-12.jpeg?fit=487%2C640&ssl=1"><meta itemprop="width" content="487"><meta itemprop="height" content="640"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_116_fd5" class="tdc-zone"><div class="tdc_zone tdi_117_44a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_117_44a{
                    min-height: 0;
                }
</style><div id="tdi_118_7ba" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_119_226  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_119_226,
                .tdi_119_226 .tdc-columns{
                    min-height: 0;
                }.tdi_119_226,
				.tdi_119_226 .tdc-columns{
				    display: block;
				}.tdi_119_226 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119_226{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1 !important;
position:relative;
}

.tdi_119_226 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_119_226{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_226{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_118_7ba_rand_style td-element-style"><style>
.tdi_118_7ba_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_121_2bf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121_2bf{
                    vertical-align: baseline;
                }.tdi_121_2bf > .wpb_wrapper,
				.tdi_121_2bf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121_2bf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121_2bf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_122_f76 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_122_f76" style=" z-index: 999;">
<style>
/* custom css */
.tdi_122_f76 .td_block_inner{
                    text-align: right;
                }.tdi_122_f76 .tdb-menu > li .tdb-menu-sep,
                .tdi_122_f76 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_122_f76 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_122_f76 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 20px;
                
                    top: 0px;
                }.tdi_122_f76 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_122_f76 .tdb-menu > li > a,
                .tdi_122_f76 .td-subcat-more{
                    color: rgba(255,255,255,0.35);
                }.tdi_122_f76 .tdb-menu > li > a,
                .tdi_122_f76 .td-subcat-more,
                .tdi_122_f76 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_122_f76 .tdb-menu .tdb-normal-menu ul,
                .tdi_122_f76 .td-pulldown-filter-list{
                    padding: 10px auto 15px;
                
                    text-align: center;
                
                    background-color: #282828;
                
                    box-shadow:  1px 1px 10px 0px rgba(30,30,30,0.39);
                }.tdi_122_f76 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_122_f76 .td-pulldown-filter-list li a{
                    padding: 5px 0 7px;
                
                    background-color: #282828;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:10px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_122_f76 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: auto;
                
                    margin-top: 0px;
                }.tdi_122_f76 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    display: inline-block;
                }.tdi_122_f76 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_122_f76 .tdb-menu > li > a:after,
				.tdi_122_f76 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_122_f76 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_122_f76 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_122_f76 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_122_f76 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_122_f76 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_122_f76 .td-pulldown-filter-list li:hover a{
					color: #282828;
				
					background-color: #444444;
				}
</style><div id=tdi_122_f76 class="td_block_inner td-fix-index"><ul id="menu-footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-787"><a><div class="tdb-menu-item-text">Il network</div></a></li>
<li id="menu-item-76711" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76711"><a href="https://www.cinefilos.it/"><div class="tdb-menu-item-text">Cinefilos.it</div></a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79295"><a href="https://www.cinefilos.it/serietv/"><div class="tdb-menu-item-text">Serie TV</div></a></li>
<li id="menu-item-77164" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77164"><a href="https://www.gamesplus.it/"><div class="tdb-menu-item-text">Games+</div></a></li>
<li id="menu-item-76713" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76713"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Lifestar.it</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_125_b6b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_126_ff6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_126_ff6,
                .tdi_126_ff6 .tdc-columns{
                    min-height: 0;
                }.tdi_126_ff6,
				.tdi_126_ff6 .tdc-columns{
				    display: block;
				}.tdi_126_ff6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_126_ff6.tdc-row-content-vert-center,
                    .tdi_126_ff6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_126_ff6.tdc-row-content-vert-bottom,
                    .tdi_126_ff6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_126_ff6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_126_ff6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_126_ff6{
position:relative;
}

.tdi_126_ff6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_126_ff6{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_125_b6b_rand_style td-element-style"><style>
.tdi_125_b6b_rand_style{
background-color:#444444 !important;
}
 </style></div><div class="vc_column tdi_128_fc2  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_128_fc2{
                    vertical-align: baseline;
                }.tdi_128_fc2 > .wpb_wrapper,
				.tdi_128_fc2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_128_fc2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_128_fc2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129_d52 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129_d52">
<style>

/* inline tdc_css att */

.tdi_129_d52{
margin-top:-60px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_129_d52 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129_d52{
margin-top:-35px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_d52{
margin-top:-25px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_d52{
padding-bottom:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_129_d52 .tdm-descr{
                    color: #282828;
                
					font-family:Playfair Display !important;font-size:160px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129_d52 .tdm-descr{
					font-family:Playfair Display !important;font-size:120px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_d52 .tdm-descr{
					font-family:Playfair Display !important;font-size:100px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_129_d52 .tdm-descr{
					font-family:Playfair Display !important;font-size:32px !important;
				}
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_header_logo tdi_130_744 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_130_744">
<style>

/* inline tdc_css att */

.tdi_130_744{
margin-top:-55px !important;
margin-bottom:-3px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_130_744 { 
display:inline-table !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_744{
margin-top:-25px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_744{
margin-top:-9px !important;
margin-bottom:-4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_744{
margin-top:-30px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_744 .tdb-logo-a,
                .tdi_130_744 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_130_744 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_130_744 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_130_744 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_130_744 .tdb-logo-text-title{
                    display: block;
                
                    color: #282828;
                
                    font-family:redvelvet-regular-webfont !important;font-size:180px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }.tdi_130_744 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_130_744 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_130_744 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #282828;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130_744 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:120px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130_744 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:90px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_130_744 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:60px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_132_5ef  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_132_5ef{
                    vertical-align: baseline;
                }.tdi_132_5ef > .wpb_wrapper,
				.tdi_132_5ef > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132_5ef > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132_5ef > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_133_6af tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133_6af">
<style>

/* inline tdc_css att */

.tdi_133_6af{
margin-top:-30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_133_6af { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_6af{
margin-top:-20px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_6af{
margin-top:-15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_6af{
justify-content:center !important;
text-align:center !important;
display:none !important;
}
}

</style>
<style>
.tdi_134_1a1 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_134_1a1 .tdm-social-item i.td-icon-twitter,
				.tdi_134_1a1 .tdm-social-item i.td-icon-linkedin,
				.tdi_134_1a1 .tdm-social-item i.td-icon-pinterest,
				.tdi_134_1a1 .tdm-social-item i.td-icon-blogger,
				.tdi_134_1a1 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_134_1a1 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50%;
				}.tdi_134_1a1 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_134_1a1 .tdm-social-item i,
				.tds-team-member2 .tdi_134_1a1.tds-social4 .tdm-social-item i{
					color: #282828;
				}.tdi_134_1a1 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_134_1a1.tds-social4 .tdm-social-item-wrap:hover i{
					color: #ea1717;
				}body .tdi_134_1a1 .tdm-social-item{
				    border: 1px solid #282828;
				}body .tdi_134_1a1 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #ea1717;
				}.tdi_134_1a1 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134_1a1 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_134_1a1 .tdm-social-item i.td-icon-twitter,
				.tdi_134_1a1 .tdm-social-item i.td-icon-linkedin,
				.tdi_134_1a1 .tdm-social-item i.td-icon-pinterest,
				.tdi_134_1a1 .tdm-social-item i.td-icon-blogger,
				.tdi_134_1a1 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_134_1a1 .tdm-social-item{
					width: 45px;
					height: 45px;
				}body .tdi_134_1a1 .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_1a1 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_134_1a1 .tdm-social-item i.td-icon-twitter,
				.tdi_134_1a1 .tdm-social-item i.td-icon-linkedin,
				.tdi_134_1a1 .tdm-social-item i.td-icon-pinterest,
				.tdi_134_1a1 .tdm-social-item i.td-icon-blogger,
				.tdi_134_1a1 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_134_1a1 .tdm-social-item{
					width: 35px;
					height: 35px;
				}body .tdi_134_1a1 .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_134_1a1 .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_134_1a1 .tdm-social-item i.td-icon-twitter,
				.tdi_134_1a1 .tdm-social-item i.td-icon-linkedin,
				.tdi_134_1a1 .tdm-social-item i.td-icon-pinterest,
				.tdi_134_1a1 .tdm-social-item i.td-icon-blogger,
				.tdi_134_1a1 .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_134_1a1 .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}body .tdi_134_1a1 .tdm-social-item{
				    border: 1px solid #282828;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_134_1a1"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="redazione@lifestar.it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redazione@lifestar.it" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_135_442" class="tdc-row stretch_row"><div class="vc_row tdi_136_c52  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_136_c52,
                .tdi_136_c52 .tdc-columns{
                    min-height: 0;
                }.tdi_136_c52,
				.tdi_136_c52 .tdc-columns{
				    display: block;
				}.tdi_136_c52 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_136_c52{
margin-top:-30px !important;
padding-top:60px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_136_c52 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_c52{
margin-top:-15px !important;
padding-top:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_c52{
margin-top:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_c52{
margin-top:-8px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_135_442_rand_style td-element-style"><style>
.tdi_135_442_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_138_644  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_644{
                    vertical-align: baseline;
                }.tdi_138_644 > .wpb_wrapper,
				.tdi_138_644 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138_644 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138_644 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_139_d54" class="tdc-row stretch_row"><div class="vc_row tdi_140_f45  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_140_f45,
                .tdi_140_f45 .tdc-columns{
                    min-height: 0;
                }.tdi_140_f45,
				.tdi_140_f45 .tdc-columns{
				    display: block;
				}.tdi_140_f45 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_140_f45 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_140_f45 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_140_f45{
margin-top:-5px !important;
padding-top:30px !important;
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_140_f45 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140_f45{
padding-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_f45{
padding-top:20px !important;
}
}

</style>
<div class="tdi_139_d54_rand_style td-element-style"><style>
.tdi_139_d54_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_142_ac0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_ac0{
                    vertical-align: baseline;
                }.tdi_142_ac0 > .wpb_wrapper,
				.tdi_142_ac0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_ac0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_ac0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143_7f2 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143_7f2">
<style>

/* inline tdc_css att */

.tdi_143_7f2{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_7f2{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143_7f2 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_143_7f2 .tdm-descr a{
                    color: #444444;
                }.tdi_143_7f2 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="#" onclick="openCmp(event);">Preferenze privacy</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144_26c tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_144_26c">
<style>

/* inline tdc_css att */

.tdi_144_26c{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_26c{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_144_26c .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_144_26c .tdm-descr a{
                    color: #444444;
                }.tdi_144_26c .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="redazione">Chi Siamo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145_71c tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_145_71c">
<style>

/* inline tdc_css att */

.tdi_145_71c{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_71c{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_145_71c .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_145_71c .tdm-descr a{
                    color: #444444;
                }.tdi_145_71c .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="contatti">Contatti</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_d6a tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146_d6a">
<style>

/* inline tdc_css att */

.tdi_146_d6a{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_146_d6a .tdm-descr{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
</style><p class="tdm-descr">Copyright © Lifestar, 2020</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
    (function(w, s, id){
        var d = w.document;
        var hn = w.location.hostname;
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/sdk/dist/core/atomik.min.js?domain="+hn+"&cb="+Math.random();
        fjs.parentNode.insertBefore(js, fjs);
    }(window.top, 'script', 'atomik-sdk'));
</script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'176230251',post:'101538',tz:'1',srv:'www.lifestar.it'} ]);
	_stq.push([ 'clickTrackerInit', '176230251', '101538' ]);
</script>
</body>
</html>