<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lifestar.it/xmlrpc.php" />

<title>Boy Fatigue, jeans di Cigala&#039;s - Lifestar.it</title>
<meta name="description" content="Cigala’s, ne ha fatto un emblema di forza femminile, riunendo con magistrale sapienza, un know how profondo del tema denim" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boy Fatigue, jeans di Cigala&#039;s - Lifestar.it" />
<meta property="og:description" content="Cigala’s, ne ha fatto un emblema di forza femminile, riunendo con magistrale sapienza, un know how profondo del tema denim" />
<meta property="og:url" content="https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/" />
<meta property="og:site_name" content="Lifestar.it" />
<meta property="article:publisher" content="https://www.facebook.com/lifestar.it/" />
<meta property="article:published_time" content="2021-04-29T11:17:17+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/apertura-5-3.jpeg?fit=1135%2C1280&#038;ssl=1" />
<meta property="og:image:width" content="1135" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Gabriella Frigerio">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lifestar.it/#website","url":"https://www.lifestar.it/","name":"Lifestar.it","description":"Le ultime notizie su star, trend, moda, entertainment, tecnologia e tanto altro.","potentialAction":[{"@type":"SearchAction","target":"https://www.lifestar.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/apertura-5-3.jpeg?fit=1135%2C1280&ssl=1","width":1135,"height":1280,"caption":"Cigala\u2019s"},{"@type":"WebPage","@id":"https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/#webpage","url":"https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/","name":"Boy Fatigue, jeans di Cigala's - Lifestar.it","isPartOf":{"@id":"https://www.lifestar.it/#website"},"primaryImageOfPage":{"@id":"https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/#primaryimage"},"datePublished":"2021-04-29T11:17:17+00:00","dateModified":"2021-04-29T11:17:17+00:00","author":{"@id":"https://www.lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af"},"description":"Cigala\u2019s, ne ha fatto un emblema di forza femminile, riunendo con magistrale sapienza, un know how profondo del tema denim","breadcrumb":{"@id":"https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lifestar.it/","url":"https://www.lifestar.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/","url":"https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/","name":"Boy Fatigue, jeans di Cigala&#8217;s"}}]},{"@type":"Person","@id":"https://www.lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af","name":"Gabriella Frigerio","image":{"@type":"ImageObject","@id":"https://www.lifestar.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d225fb0542d6c860daa77dfa77e50b6?s=96&d=mm&r=g","caption":"Gabriella Frigerio"}}]}</script>

<link rel='dns-prefetch' href='//www.lifestar.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed" href="https://www.lifestar.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed dei commenti" href="https://www.lifestar.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lifestar.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600%7COswald%3A600%2C500%2C400%7CMontserrat%3A400%2C700%7COpen+Sans%3A700%2C400%2C300%7CPlayfair+Display%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lifestar.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.lifestar.it/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.lifestar.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.lifestar.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=5.6.3' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.lifestar.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lifestar.it/wp-json/wp/v2/posts/104496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifestar.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifestar.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://www.lifestar.it/?p=104496' />
<link rel="alternate" type="application/json+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2021%2F04%2F29%2F104496%2Fboy-fatigue-jeans-di-cigalas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2021%2F04%2F29%2F104496%2Fboy-fatigue-jeans-di-cigalas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"63724f2819","wpRestUrl":"https:\/\/www.lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lifestar.it\/wp-admin\/","wpRestNonce":"63724f2819","wpRestUrl":"https:\/\/www.lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script src="https://assets.evolutionadv.it/lifestar_it/lifestar_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12888527-28', 'auto');
  ga('send', 'pageview');

</script>
<script data-ad-client="ca-pub-5108476314996691" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-104496 single-format-standard td-standard-pack boy-fatigue-jeans-di-cigalas global-block-template-1 tdb_template_80180 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#2a584f4e4b504345444f6a46434c4f595e4b5804435e" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-638"><a href="https://lifestar.it/">Home</a></li>
<li id="menu-item-43617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43617"><a href="https://www.lifestar.it/arte/">Arte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-103774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103774"><a href="https://www.lifestar.it/arte/artisti/">Artisti</a></li>
<li id="menu-item-103775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103775"><a href="https://www.lifestar.it/arte/opere/">Opere</a></li>
</ul>
</li>
<li id="menu-item-96001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96001"><a href="https://www.lifestar.it/design/">Design</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34677"><a href="https://www.lifestar.it/beauty/">Beauty</a></li>
<li id="menu-item-80030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80030"><a href="https://www.lifestar.it/show/">Entertainment</a></li>
<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-43616"><a href="https://www.lifestar.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-80217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80217"><a href="https://www.lifestar.it/luxury/">Luxury</a></li>
<li id="menu-item-79747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79747"><a href="https://www.lifestar.it/viaggi/">Viaggi</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="https://www.lifestar.it/tech/">Tech</a></li>
<li id="menu-item-96002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96002"><a href="https://www.lifestar.it/resort-spa/">Resort &amp; SPA</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lifestar.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_d97" class="tdc-zone"><div class="tdc_zone tdi_2_a7e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_a7e{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_a7e:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_a7e:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_a7e{
position:relative;
}
}

</style>
<div class="tdi_1_d97_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_d97_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_ad9" class="tdc-row"><div class="vc_row tdi_4_777  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_777,
                .tdi_4_777 .tdc-columns{
                    min-height: 0;
                }.tdi_4_777,
				.tdi_4_777 .tdc-columns{
				    display: block;
				}.tdi_4_777 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_777 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_777 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_777{
position:relative;
}
}

</style>
<div class="tdi_3_ad9_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_ad9_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_76e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_76e{
                    vertical-align: baseline;
                }.tdi_6_76e > .wpb_wrapper,
				.tdi_6_76e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_76e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_76e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_76e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_76e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_aa8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_aa8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_aa8{
margin-left:-13px !important;
padding-top:2px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_7_aa8{
                    display: inline-block;
                }.tdi_7_aa8 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_aa8 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_aa8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_7_aa8_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_aa8_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_799  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_799{
                    vertical-align: baseline;
                }.tdi_9_799 > .wpb_wrapper,
				.tdi_9_799 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_799 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_799 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_799{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_799{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_aa5 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_aa5">
<style>

/* inline tdc_css att */

.tdi_10_aa5{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10_aa5 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10_aa5{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_aa5 .tdb-logo-a,
                .tdi_10_aa5 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_aa5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_aa5 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_aa5 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_aa5 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_aa5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_aa5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_aa5 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_aa5 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_aa5 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10_aa5 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_10_aa5_rand_style td-element-style"><style>
.tdi_10_aa5_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_aa5_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_12_288  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_288{
                    vertical-align: baseline;
                }.tdi_12_288 > .wpb_wrapper,
				.tdi_12_288 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_288 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_288 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_288{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_288{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8d9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_8d9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_8d9{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_8d9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_8d9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_8d9 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_a8e" class="tdc-zone"><div class="tdc_zone tdi_15_0d4  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_0d4{
                    min-height: 0;
                }.tdi_15_0d4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_0d4:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_0d4:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_a8e_rand_style td-element-style"></div><div id="tdi_16_a8d" class="tdc-row"><div class="vc_row tdi_17_97b  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_97b,
                .tdi_17_97b .tdc-columns{
                    min-height: 0;
                }.tdi_17_97b,
				.tdi_17_97b .tdc-columns{
				    display: block;
				}.tdi_17_97b .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_97b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_97b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_97b{
position:relative;
}
}

</style>
<div class="tdi_16_a8d_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_a8d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_098  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_098{
                    vertical-align: baseline;
                }.tdi_19_098 > .wpb_wrapper,
				.tdi_19_098 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_098 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_098 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_098{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_098{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_68d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_68d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_68d{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_68d{
                    display: inline-block;
                }.tdi_20_68d .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_68d .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_68d .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_ada  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_ada{
                    vertical-align: baseline;
                }.tdi_22_ada > .wpb_wrapper,
				.tdi_22_ada > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_ada > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_ada > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_ada{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_ada{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_9d7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_9d7">
<style>

/* inline tdc_css att */

.tdi_23_9d7{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_23_9d7 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_23_9d7{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23_9d7 .tdb-logo-a,
                .tdi_23_9d7 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_9d7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_9d7 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_9d7 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_23_9d7 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_23_9d7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_9d7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_9d7 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_9d7 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_9d7 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:23px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_23_9d7 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_23_9d7_rand_style td-element-style"><style>
.tdi_23_9d7_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_9d7_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_25_679  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_679{
                    vertical-align: baseline;
                }.tdi_25_679 > .wpb_wrapper,
				.tdi_25_679 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_679 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_679 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_679{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_679{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_997 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_997">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_997{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_997{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_997 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_997 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_99a" class="tdc-zone"><div class="tdc_zone tdi_28_a2e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_a2e{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_a2e{
position:relative;
}

</style>
<div class="tdi_27_99a_rand_style td-element-style"><style>
.tdi_27_99a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_e6a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_99e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_99e,
                .tdi_30_99e .tdc-columns{
                    min-height: 0;
                }.tdi_30_99e,
				.tdi_30_99e .tdc-columns{
				    display: block;
				}.tdi_30_99e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_99e{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_30_99e .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_99e{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_99e{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_32_7a7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_7a7{
                    vertical-align: baseline;
                }.tdi_32_7a7 > .wpb_wrapper,
				.tdi_32_7a7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_7a7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_7a7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_a0d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_a0d">
<style>
/* custom css */
.tdi_33_a0d .tdb-logo-a,
                .tdi_33_a0d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33_a0d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_a0d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_a0d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33_a0d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_a0d .tdb-logo-text-title{
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_a0d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_a0d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span><span class="tdb-logo-text-tagline">Way of life</span></span></a></div></div> </div></div></div></div><div id="tdi_34_d6a" class="tdc-row"><div class="vc_row tdi_35_760  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_760,
                .tdi_35_760 .tdc-columns{
                    min-height: 0;
                }.tdi_35_760,
				.tdi_35_760 .tdc-columns{
				    display: block;
				}.tdi_35_760 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_760{
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_35_760 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_87a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_87a{
                    vertical-align: baseline;
                }.tdi_37_87a > .wpb_wrapper,
				.tdi_37_87a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_87a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_87a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_38_b0a tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_b0a" style=" z-index: 999;">
<style>
/* custom css */
.tdi_38_b0a{
                    display: inline-block;
                }.tdi_38_b0a .tdb-menu > li > a,
                .tdi_38_b0a .td-subcat-more{
                    padding: 15px 20px 16px;
                
                    color: #000000;
                }.tdi_38_b0a .tdb-menu > li .tdb-menu-sep,
                .tdi_38_b0a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_38_b0a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_38_b0a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_38_b0a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_38_b0a .tdb-menu > li > a,
                .tdi_38_b0a .td-subcat-more,
                .tdi_38_b0a .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_b0a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_38_b0a .tdb-menu .tdb-normal-menu ul,
                .tdi_38_b0a .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_38_b0a .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_38_b0a .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_38_b0a:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_b0a .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_38_b0a .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_b0a .tdb-menu > li > a,
                .tdi_38_b0a .td-subcat-more{
                    padding: 15px 18px 16px;
                }.tdi_38_b0a .tdb-menu > li > a,
                .tdi_38_b0a .td-subcat-more,
                .tdi_38_b0a .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_b0a:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_b0a .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_b0a .tdb-menu > li > a,
                .tdi_38_b0a .td-subcat-more{
                    padding: 12px 15px 13px;
                }.tdi_38_b0a .tdb-menu > li > a,
                .tdi_38_b0a .td-subcat-more,
                .tdi_38_b0a .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_38_b0a .tdb-menu > li.current-menu-item > a,
				.tdi_38_b0a .tdb-menu > li.current-menu-ancestor > a,
				.tdi_38_b0a .tdb-menu > li.current-category-ancestor > a,
				.tdi_38_b0a .tdb-menu > li:hover > a,
				.tdi_38_b0a .tdb-menu > li.tdb-hover > a,
				.tdi_38_b0a .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_38_b0a .tdb-menu > li > a:after,
				.tdi_38_b0a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ea1717;
				}
</style>
<style>

</style><div id=tdi_38_b0a class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617 tdb-menu-item-inactive"><a href="https://www.lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103774"><a href="https://www.lifestar.it/arte/artisti/"><div class="tdb-menu-item-text">Artisti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103775"><a href="https://www.lifestar.it/arte/opere/"><div class="tdb-menu-item-text">Opere</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://www.lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://www.lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://www.lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://www.lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://www.lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://www.lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://www.lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://www.lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &amp; SPA</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_445" class="tdc-zone"><div class="tdc_zone tdi_42_4e9  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_42_4e9{
                    min-height: 0;
                }.tdi_42_4e9 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_42_4e9:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_42_4e9:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_42_4e9{
z-index:999 !important;
}

</style>
<div class="tdi_41_445_rand_style td-element-style"></div><div id="tdi_43_d05" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44_5a8  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_5a8,
                .tdi_44_5a8 .tdc-columns{
                    min-height: 0;
                }.tdi_44_5a8,
				.tdi_44_5a8 .tdc-columns{
				    display: block;
				}.tdi_44_5a8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46_8ce  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_8ce{
                    vertical-align: baseline;
                }.tdi_46_8ce > .wpb_wrapper,
				.tdi_46_8ce > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_8ce > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_8ce > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_c96  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48_c96{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48_c96,
				.tdi_48_c96 .tdc-inner-columns{
				    display: block;
				}.tdi_48_c96 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48_c96 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_48_c96 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_48_c96 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_48_c96 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_48_c96 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_48_c96 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_50_38d  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_38d{
                    vertical-align: baseline;
                }.tdi_50_38d .vc_column-inner > .wpb_wrapper,
				.tdi_50_38d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_38d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_38d{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_38d{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_895 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51_895">
<style>

/* inline tdc_css att */

.tdi_51_895{
padding-top:13px !important;
padding-right:20px !important;
padding-bottom:16px !important;
padding-left:20px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_895 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_895{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_895{
padding-top:10px !important;
padding-right:15px !important;
padding-bottom:13px !important;
padding-left:15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_51_895 .tdb-logo-a,
                .tdi_51_895 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51_895 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51_895 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51_895 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_51_895 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:redvelvet-regular-webfont !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_51_895 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_895 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_51_895 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_895 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_51_895 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_51_895 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_51_895_rand_style td-element-style"><style>
.tdi_51_895_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_53_e0d  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_53_e0d{
                    vertical-align: baseline;
                }.tdi_53_e0d .vc_column-inner > .wpb_wrapper,
				.tdi_53_e0d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_e0d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_e0d{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_ee7 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54_ee7" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_ee7{
margin-right:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_54_ee7 .td_block_inner{
                    text-align: center;
                }.tdi_54_ee7 .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_54_ee7 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_ee7 .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_54_ee7 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_ee7 .tdb-menu > li > a,
                .tdi_54_ee7 .td-subcat-more{
                    padding: 0 5px;
                
                    color: #000000;
                }.tdi_54_ee7 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_ee7 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_ee7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_ee7 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_ee7 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_ee7 .tdb-menu > li > a,
                .tdi_54_ee7 .td-subcat-more,
                .tdi_54_ee7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:3.8 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_54_ee7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_ee7 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_ee7 .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_54_ee7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_ee7 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_54_ee7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_ee7 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_54_ee7 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_ee7 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_54_ee7 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_ee7 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_54_ee7 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_ee7:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_ee7 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_ee7 .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_54_ee7 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_ee7 .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_54_ee7 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_ee7 .tdb-menu > li > a,
                .tdi_54_ee7 .td-subcat-more,
                .tdi_54_ee7 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;line-height:3.4 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_54_ee7 .tdb-menu > li.current-menu-item > a,
				.tdi_54_ee7 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_ee7 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_ee7 .tdb-menu > li:hover > a,
				.tdi_54_ee7 .tdb-menu > li.tdb-hover > a,
				.tdi_54_ee7 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_54_ee7 .tdb-menu > li > a:after,
				.tdi_54_ee7 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_ee7 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617 tdb-menu-item-inactive"><a href="https://www.lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103774"><a href="https://www.lifestar.it/arte/artisti/"><div class="tdb-menu-item-text">Artisti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103775"><a href="https://www.lifestar.it/arte/opere/"><div class="tdb-menu-item-text">Opere</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://www.lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://www.lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://www.lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://www.lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://www.lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://www.lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://www.lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://www.lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &amp; SPA</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="104496" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-80180" class="post-80180 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/" data-post-edit-url="" data-post-title="Boy Fatigue, jeans di Cigala&#039;s">
<div id="tdi_57_699" class="tdc-zone"><div class="tdc_zone tdi_58_390  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_58_390{
                    min-height: 0;
                }
</style><div id="tdi_59_eee" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_972  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60_972,
                .tdi_60_972 .tdc-columns{
                    min-height: 0;
                }.tdi_60_972,
				.tdi_60_972 .tdc-columns{
				    display: block;
				}.tdi_60_972 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62_d20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_d20{
                    vertical-align: baseline;
                }.tdi_62_d20 > .wpb_wrapper,
				.tdi_62_d20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_d20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_d20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_63_069 td_block_template_1 ">
<style>
/* custom css */
.tdi_63_069.td-a-rec{
					text-align: center;
				}.tdi_63_069 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_64_508" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_65_f50  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_65_f50,
                .tdi_65_f50 .tdc-columns{
                    min-height: 0;
                }.tdi_65_f50,
				.tdi_65_f50 .tdc-columns{
				    display: block;
				}.tdi_65_f50 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_65_f50 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_65_f50 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_65_f50.tdc-row-content-vert-center,
                    .tdi_65_f50.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65_f50.tdc-row-content-vert-bottom,
                    .tdi_65_f50.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65_f50.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65_f50.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_65_f50{
position:relative;
}

.tdi_65_f50 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_65_f50{
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_64_508_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_64_508_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_64_508_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_67_0a7  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_67_0a7{
                    vertical-align: baseline;
                }.tdi_67_0a7 > .wpb_wrapper,
				.tdi_67_0a7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_0a7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_0a7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_68_aa0 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_aa0">
<style>

/* inline tdc_css att */

.tdi_68_aa0{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_aa0 .tdb-featured-image-bg{
                    background: url('https://www.lifestar.it/wp-content/uploads/2021/04/apertura-5-3.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 1200px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_68_aa0 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_68_aa0 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_aa0 .tdb-featured-image-bg{
                    padding-bottom: 800px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_aa0 .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_aa0 .tdb-featured-image-bg{
                    padding-bottom: 450px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div><div class="vc_column tdi_70_bd0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_bd0{
                    vertical-align: baseline;
                }.tdi_70_bd0 > .wpb_wrapper,
				.tdi_70_bd0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70_bd0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70_bd0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70_bd0{
padding-top:40px !important;
padding-right:40px !important;
padding-bottom:35px !important;
padding-left:40px !important;
position:relative;
}

</style>
<div class="tdi_69_9aa_rand_style td-element-style"><style>
.tdi_69_9aa_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71_d0a td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_71_d0a">
<style>

/* inline tdc_css att */

.tdi_71_d0a{
margin-bottom:0px !important;
margin-left:-5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_d0a{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_d0a{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_d0a{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_d0a .tdb-entry-category{
					padding: 0px;
				
					margin: 0 10px 0 10px;
				
					color: #282828 !important;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_71_d0a .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_d0a .tdb-cat-bg:before{
					background-color: rgba(0,0,0,0);
				}.tdi_71_d0a .tdb-entry-category:hover{
					color: #ea1717 !important;
				}.tdi_71_d0a .tdb-entry-category:hover .tdb-cat-bg{
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_d0a .tdb-cat-sep{
					font-size: 15px;
				}.tdi_71_d0a .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Open Sans !important;
				}.td-theme-wrap .tdi_71_d0a{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_71_d0a .tdb-entry-category{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lifestar.it/lifestyle/"><span class="tdb-cat-bg"></span>Lifestyle</a><i class="td-icon-right tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.lifestar.it/lifestyle/fashion/"><span class="tdb-cat-bg"></span>Fashion</a><i class="td-icon-right tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_72_879 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_879">
<style>

/* inline tdc_css att */

.tdi_72_879{
z-index:1 !important;
}

</style>
<style>
/* custom css */
.tdi_72_879 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_879 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_879{
					text-align: left;
				}.tdi_72_879 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Playfair Display !important;
				}.tdi_72_879 .tdb-title-text{
					font-family:Playfair Display !important;font-size:60px !important;line-height:1.2 !important;
				}.tdi_72_879 .tdb-add-text{
					font-family:Playfair Display !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_879 .tdb-title-text{
					font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_879 .tdb-title-text{
					font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_879 .tdb-title-text{
					font-family:Playfair Display !important;font-size:28px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Boy Fatigue, jeans di Cigala&#8217;s</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_74_86e ">
<style scoped>

/* inline tdc_css att */

.tdi_74_86e{
margin-top:-45px !important;
margin-bottom:0px !important;
margin-left:-15px !important;
padding-top:30px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_86e{
margin-top:-35px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_86e{
margin-top:-35px !important;
padding-top:20px !important;
}
}

</style>
<div class="tdi_73_88d_rand_style td-element-style"><style>
.tdi_73_88d_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="td-fix-index"><span></span></div></div><div class="td_block_wrap tdb_single_author tdi_75_06a td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_06a">
<style>

/* inline tdc_css att */

.tdi_75_06a{
margin-top:15px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_06a .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_06a .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_06a .tdb-author-by{
					color: #000000;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_06a .tdb-author-name{
					color: #000000;
				
					font-family:Open Sans !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_06a .tdb-author-name:hover{
					color: #ea1717;
				}

/* phone */
@media (max-width: 767px){
.tdi_75_06a .tdb-author-by{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_06a .tdb-author-name{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_76_876 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_76_876">
<style>

/* inline tdc_css att */

.tdi_76_876{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_76_876 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #848484;
				}.tdi_76_876{
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_76_876{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-line1-thik"></i><time class="entry-date updated td-module-date" datetime="2021-04-29T13:17:17+02:00">29 Aprile 2021</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_78_1ad td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_1ad">
<style>

/* inline tdc_css att */

.tdi_78_1ad{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78_1ad .td-social-network{
					font-family:Open Sans !important;
				}.tdi_78_1ad .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_78_1ad .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_78_1ad .td-ps-bg .td-social-network div,
				.tdi_78_1ad .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_78_1ad .td-ps-dark-bg .td-social-network div{
					background-color: rgba(132,132,132,0);
				}.tdi_78_1ad .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(132,132,132,0);
				}.tdi_78_1ad .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(132,132,132,0);
				}.tdi_78_1ad .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_78_1ad .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_78_1ad .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_78_1ad" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifestar.it%2F2021%2F04%2F29%2F104496%2Fboy-fatigue-jeans-di-cigalas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Boy+Fatigue%2C+jeans+di+Cigala%E2%80%99s&url=https%3A%2F%2Fwww.lifestar.it%2F2021%2F04%2F29%2F104496%2Fboy-fatigue-jeans-di-cigalas%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/&amp;media=https://www.lifestar.it/wp-content/uploads/2021/04/apertura-5-3.jpeg&description=Cigala’s, ne ha fatto un emblema di forza femminile, riunendo con magistrale sapienza, un know how profondo del tema denim">
  <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Boy+Fatigue%2C+jeans+di+Cigala%E2%80%99s %0A%0A https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/&title=Boy+Fatigue%2C+jeans+di+Cigala%E2%80%99s">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#645b1711060e01071059260b1d442205100d03110148440e01050a1744000d44270d0305080542475c5655535f1742060b001d590c101014175e4b4b1313134a080d0201171005164a0d104b565456554b54504b565d4b555450505d524b060b1d490205100d031101490e01050a1749000d49070d03050805174b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/&text=Boy+Fatigue%2C+jeans+di+Cigala%E2%80%99s">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78_1ad">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_80_9e3 td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_80_9e3{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_9e3.td-a-rec{
					text-align: center;
				}.tdi_80_9e3 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Pubblicità</span><div class="gptslot" data-adunitid="1"></div></div></div></div></div></div><div id="tdi_81_994" class="tdc-row stretch_row"><div class="vc_row tdi_82_e09  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_82_e09,
                .tdi_82_e09 .tdc-columns{
                    min-height: 0;
                }.tdi_82_e09,
				.tdi_82_e09 .tdc-columns{
				    display: block;
				}.tdi_82_e09 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82_e09{
margin-top:60px !important;
margin-right:auto !important;
margin-bottom:55px !important;
margin-left:auto !important;
width:70% !important;
}

.tdi_82_e09 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_e09{
width:80% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_e09{
width:100% !important;
}
}

</style><div class="vc_column tdi_84_904  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_904{
                    vertical-align: baseline;
                }.tdi_84_904 > .wpb_wrapper,
				.tdi_84_904 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_904 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_904 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_e6e td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_85_e6e">
<style>

/* inline tdc_css att */

.tdi_85_e6e{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_e6e .wp-caption-text,
				.tdi_85_e6e figcaption{
			        margin: 20px 0 0 0;
		        
			        font-family:Open Sans !important;font-size:14px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        
			        color: #000000;
		        }.tdi_85_e6e,
                .tdi_85_e6e > p,
                .tdi_85_e6e .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:18px !important;line-height:2 !important;
		        }.tdi_85_e6e h1{
			        font-family:Playfair Display !important;
		        }.tdi_85_e6e h2{
			        font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
		        }.tdi_85_e6e h3{
			        font-family:Open Sans !important;
		        }.tdi_85_e6e h4{
			        font-family:Open Sans !important;
		        }.tdi_85_e6e h5{
			        font-family:Open Sans !important;
		        }.tdi_85_e6e h6{
			        font-family:Open Sans !important;
		        }.tdi_85_e6e li{
			        font-family:Open Sans !important;
		        }.tdi_85_e6e .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:22px !important;line-height:1.4 !important;text-transform:none !important;
		        
			        color: #ea1717;
		        }.tdi_85_e6e,
				.tdi_85_e6e p{
			        color: #000000;
		        }.tdi_85_e6e h1,
				.tdi_85_e6e h2,
				.tdi_85_e6e h3,
				.tdi_85_e6e h4,
				.tdi_85_e6e h5,
				.tdi_85_e6e h6{
			        color: #000000;
		        }.tdi_85_e6e a{
			        color: #ea1717;
		        }.tdi_85_e6e a:hover{
			        color: #ea1717;
		        }.tdi_85_e6e .page-nav a,
				.tdi_85_e6e .page-nav span,
				.tdi_85_e6e .page-nav > div{
					font-family:Open Sans !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_e6e,
                .tdi_85_e6e > p,
                .tdi_85_e6e .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_85_e6e h1{
			        font-family:Playfair Display !important;font-size:35px !important;
		        }.tdi_85_e6e h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_85_e6e .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:16px !important;line-height:1.4 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_85_e6e,
                .tdi_85_e6e > p,
                .tdi_85_e6e .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_85_e6e h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_85_e6e .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:18px !important;line-height:1.4 !important;text-transform:none !important;
		        }.tdi_85_e6e .wp-caption-text,
				.tdi_85_e6e figcaption{
			        font-family:Open Sans !important;font-size:12px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div><p style="font-weight: 400; text-align: justify;">In gergo si chiamano “<strong>boy fatigue</strong>” e indicano quei modelli di jeans dal <strong>fit relaxed</strong> che recuperano la foggia da lavoro, quelli che operai e marinai del porto di Genova indossarono per primi, seguiti poi da cercatori d’oro, contadini e cowboy.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="td-all-devices">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id='4w_238352_2133228272'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_238352_2133228272', 'ic':'238352;106658;75227;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'1158' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><p style="font-weight: 400; text-align: justify;"><strong>Cigala’s</strong>, ne ha fatto un emblema di forza femminile, riunendo con magistrale sapienza, un know how profondo del tema denim, le qualità del fit ultra confortevole del taglio straight alla spontaneità del classico jeans da lavoro.</p>
<p style="font-weight: 400; text-align: justify;">I <em>Boy Fatigue </em>di<em> Cigala’s</em> non ingoffano, non sembrano appartenere a qualcun altro, perché il brand marchigiano onora tutte le silhouette femminili, facendo di un meticoloso studio delle vestibilità il suo cavallo di battaglia.</p>
<p style="font-weight: 400; text-align: justify;">Hanno i fianchi tipicamente maschili, dritti, un po’ scesi, ma volumi gentili, arricchiti dalle tipiche tasche applicate sul davanti che diventano elemento decorativo e pratico nascondiglio. Sono stati concepiti in <strong>tre varianti</strong>: blue denim in cotone, grigio “rinse” e bianco “dyed” in cotone e lino, con una piccola percentuale di elastomeri che regala un fit ineccepibile.</p>
<p style="font-weight: 400; text-align: justify;">Sono i “boy fatigue” di esploratrici instancabili, cercatrici di armonia, coltivatrici di bellezza. Di tutte quelle che guardano alla sostanza e alla forma e che si sentono pronte a guidare il mondo con quel tocco femminile che fa la differenza. Vestendo la loro competenza di jeans (meglio ancora se portati con risvolto basso in stile anni ’80, un camicione candido o un blazer), di energia infaticabile, <strong>eleganza relaxed</strong> e impareggiabile stile.</p>
<p>
<style type="text/css">
                    
                    #tdi_86_0a9  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg) 0 0 no-repeat;
                    }
                    #tdi_86_0a9  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg) 0 0 no-repeat;
                    }
                    #tdi_86_0a9  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg) 0 0 no-repeat;
                    }
                    #tdi_86_0a9  .td-doubleSlider-2 .td-item4 {
                        background: url(https://www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg) 0 0 no-repeat;
                    }
                </style>
<div id="tdi_86_0a9" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 4</div>
<div class="td-gallery-slide-prev-next-but">
<i class="td-icon-left doubleSliderPrevButton"></i>
<i class="td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class="td-doubleSlider-1 ">
<div class="td-slider">
<div class="td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?fit=854%2C1280&ssl=1" title="Cigalas_boy fatigue_Pe 2021_MG_0820 (1)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?w=854&amp;ssl=1 854w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?resize=768%2C1151&amp;ssl=1 768w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?resize=100%2C150&amp;ssl=1 100w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?resize=696%2C1043&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?w=854&ssl=1 854w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?resize=200%2C300&ssl=1 200w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?resize=683%2C1024&ssl=1 683w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?resize=768%2C1151&ssl=1 768w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?resize=100%2C150&ssl=1 100w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0820-1.jpeg?resize=696%2C1043&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?fit=854%2C1280&ssl=1" title="Cigalas_boy fatigue_Pe 2021_MG_0924 (1)" data-caption="" data-description="">
<img src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?w=854&amp;ssl=1 854w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?resize=768%2C1151&amp;ssl=1 768w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?resize=100%2C150&amp;ssl=1 100w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?resize=696%2C1043&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?w=696&#038;ssl=1" srcset="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?w=854&ssl=1 854w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?resize=200%2C300&ssl=1 200w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?resize=683%2C1024&ssl=1 683w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?resize=768%2C1151&ssl=1 768w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?resize=100%2C150&ssl=1 100w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_MG_0924-1.jpeg?resize=696%2C1043&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?fit=927%2C1280&ssl=1" title="dav" data-caption="" data-description="">
<img src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?w=927&amp;ssl=1 927w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?resize=217%2C300&amp;ssl=1 217w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?resize=742%2C1024&amp;ssl=1 742w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?resize=768%2C1060&amp;ssl=1 768w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?resize=100%2C138&amp;ssl=1 100w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?resize=696%2C961&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?w=696&#038;ssl=1" srcset="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?w=927&ssl=1 927w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?resize=217%2C300&ssl=1 217w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?resize=742%2C1024&ssl=1 742w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?resize=768%2C1060&ssl=1 768w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?resize=100%2C138&ssl=1 100w, https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/41-CIGALAS-Boy-Fatigue-PE-2021-1.jpeg?resize=696%2C961&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item4">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?fit=854%2C1280&ssl=1" title="Cigalas_boy fatigue_Pe 2021_19-181-TDSB09-4Y-01 (1)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?w=854&amp;ssl=1 854w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?resize=768%2C1151&amp;ssl=1 768w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?resize=100%2C150&amp;ssl=1 100w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?resize=696%2C1043&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?w=854&ssl=1 854w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?resize=200%2C300&ssl=1 200w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?resize=683%2C1024&ssl=1 683w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?resize=768%2C1151&ssl=1 768w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?resize=100%2C150&ssl=1 100w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Cigalas_boy-fatigue_Pe-2021_19-181-TDSB09-4Y-01-1.jpeg?resize=696%2C1043&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
</div>
</div>
<div class="td-doubleSlider-2">
<div class="td-slider">
<div class="td-button td-item1">
<div class="td-border"></div>
</div>
<div class="td-button td-item2">
<div class="td-border"></div>
</div>
<div class="td-button td-item3">
<div class="td-border"></div>
</div>
<div class="td-button td-item4">
<div class="td-border"></div>
</div>
</div>
</div>
</div>
</div>
</p>
<p style="font-weight: 400;"><a href="http://www.cigalas.it/" data-saferedirecturl="https://www.google.com/url?q=http://www.cigalas.it&amp;source=gmail&amp;ust=1619780429871000&amp;usg=AFQjCNGTXRA0vusVsCw79JuuIUK5TKMY0A"><strong>www.cigalas.it</strong></a></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div class="td-all-devices">
<div class="gptslot" data-adunitid="3"></div>
</div></div></div></div></div></div></div></div><div id="tdi_87_9da" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_88_79e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88_79e,
                .tdi_88_79e .tdc-columns{
                    min-height: 0;
                }.tdi_88_79e,
				.tdi_88_79e .tdc-columns{
				    display: block;
				}.tdi_88_79e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_90_b8d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_b8d{
                    vertical-align: baseline;
                }.tdi_90_b8d > .wpb_wrapper,
				.tdi_90_b8d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90_b8d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90_b8d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_91_e8e td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_91_e8e">
<style>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</style>
<style>
/* custom css */
body .tdi_91_e8e .td-block-title a,
				body .tdi_91_e8e .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:40px !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
body .tdi_91_e8e .td-block-title a,
				body .tdi_91_e8e .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:20px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="td-block-title"><span>correlati</span></h4></div></div></div></div></div><div id="tdi_92_96e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_93_aa8  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_93_aa8,
                .tdi_93_aa8 .tdc-columns{
                    min-height: 0;
                }.tdi_93_aa8,
				.tdi_93_aa8 .tdc-columns{
				    display: block;
				}.tdi_93_aa8 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_93_aa8 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_93_aa8 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_93_aa8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_93_aa8 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_93_aa8 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_93_aa8 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_93_aa8{
margin-bottom:20px !important;
position:relative;
}

.tdi_93_aa8 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_aa8{
margin-bottom:50px !important;
padding-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_aa8{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_aa8{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

</style>
<div class="tdi_92_96e_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_92_96e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.2 !important;
}
</style></div></div><div class="vc_column tdi_95_9a9  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_95_9a9{
                    vertical-align: baseline;
                }.tdi_95_9a9 > .wpb_wrapper,
				.tdi_95_9a9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_95_9a9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_95_9a9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_96_590 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_96_590">
<style>

/* inline tdc_css att */

.tdi_96_590{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_590{
margin-bottom:24px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_96_590 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2021/04/29/104486/on-the-wild-side-una-proposta-cosmetica-naturale/" rel="bookmark" class="td-image-wrap " title="On The Wild Side, una proposta cosmetica naturale"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/apertura-4-3.jpeg?resize=1068%2C994&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/beauty/" class="td-post-category">Beauty</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2021/04/29/104486/on-the-wild-side-una-proposta-cosmetica-naturale/" rel="bookmark" title="On The Wild Side, una proposta cosmetica naturale">On The Wild Side, una proposta cosmetica naturale</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T13:14:21+02:00">29 Aprile 2021</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2021/04/29/104486/on-the-wild-side-una-proposta-cosmetica-naturale/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Naturale: probabilmente è l’aggettivo più usato (e abusato) dal mondo cosmetico negli ultimi anni. Ma c’è chi oggi spinge la promessa green oltre i confini...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_98_3d6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_98_3d6{
                    vertical-align: baseline;
                }.tdi_98_3d6 > .wpb_wrapper,
				.tdi_98_3d6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98_3d6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98_3d6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_99_d39 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_99_d39">
<style>

/* inline tdc_css att */

.tdi_99_d39{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_d39{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_99_d39 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2021/04/29/104270/raffaello-sanzio-morte-curiosita-opere/" rel="bookmark" class="td-image-wrap " title="Raffaello Sanzio: 10 cose da sapere su di lui e sulle sue opere"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2020/03/Raffaello-Sanzio-Sposalizio-della-Vergine.jpg?resize=800%2C1147&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/arte/artisti/" class="td-post-category">Artisti</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2021/04/29/104270/raffaello-sanzio-morte-curiosita-opere/" rel="bookmark" title="Raffaello Sanzio: 10 cose da sapere su di lui e sulle sue opere">Raffaello Sanzio: 10 cose da sapere su di lui e sulle sue opere</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/arianna-defelice/">Arianna De Felice</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T09:49:20+02:00">29 Aprile 2021</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2021/04/29/104270/raffaello-sanzio-morte-curiosita-opere/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Raffaello Sanzio fu uno dei più importanti pittori del Rinascimento italiano. Sin da piccolo si avvicinò all&#039;arte grazie al padre, anche lui pittore che...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_101_989  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_101_989{
                    vertical-align: baseline;
                }.tdi_101_989 > .wpb_wrapper,
				.tdi_101_989 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101_989 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101_989 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_102_fa9 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_102_fa9">
<style>

/* inline tdc_css att */

.tdi_102_fa9{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_fa9{
margin-bottom:24px !important;
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_102_fa9 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2021/04/20/104163/banksy-venezia-napoli-opere/" rel="bookmark" class="td-image-wrap " title="Banksy: 10 cose che non sai sull&#8217;artista e le sue opere"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/04/banksy.jpg?resize=717%2C849&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/arte/artisti/" class="td-post-category">Artisti</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2021/04/20/104163/banksy-venezia-napoli-opere/" rel="bookmark" title="Banksy: 10 cose che non sai sull&#8217;artista e le sue opere">Banksy: 10 cose che non sai sull&#8217;artista e le sue opere</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/arianna-defelice/">Arianna De Felice</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T09:35:01+02:00">20 Aprile 2021</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2021/04/20/104163/banksy-venezia-napoli-opere/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Bansky è uno street artist inglese noto per diverse opere principalmente a sfondo satirico su tematiche di politica, cultura, etica, manipolazione mediatica, guerra, inquinamento...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_104_e66  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_104_e66{
                    vertical-align: baseline;
                }.tdi_104_e66 > .wpb_wrapper,
				.tdi_104_e66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104_e66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104_e66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_105_920 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_105_920">
<style>

/* inline tdc_css att */

.tdi_105_920{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_920{
margin-bottom:24px !important;
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_105_920 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2021/04/29/104450/tina-modotti-robot-mudec-mostra-milano/" rel="bookmark" class="td-image-wrap " title="Tina Modotti e Robot, il Mudec di riparte da due mostre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/04/Mudec_-_Museo_delle_culture_primo_piano.jpg?resize=1024%2C768&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/arte/" class="td-post-category">Arte</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2021/04/29/104450/tina-modotti-robot-mudec-mostra-milano/" rel="bookmark" title="Tina Modotti e Robot, il Mudec di riparte da due mostre">Tina Modotti e Robot, il Mudec di riparte da due mostre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/tommaso-pergolizzi/">Tommaso Pergolizzi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T09:48:16+02:00">29 Aprile 2021</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2021/04/29/104450/tina-modotti-robot-mudec-mostra-milano/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Il Mudec, Museo delle Culture di Milano riapre ai visitatori il 1 maggio con due mostre Tina Modotti. Donne, Messico e Libertà e Robot. The...</div> </div>
</div>
</div>
</div></div></div></div></div></div></div><div id="tdi_106_9a6" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_107_ae5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_107_ae5,
                .tdi_107_ae5 .tdc-columns{
                    min-height: 0;
                }.tdi_107_ae5,
				.tdi_107_ae5 .tdc-columns{
				    display: block;
				}.tdi_107_ae5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107_ae5{
position:relative;
}

.tdi_107_ae5 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_106_9a6_rand_style td-element-style"><style>
.tdi_106_9a6_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_109_8e9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109_8e9{
                    vertical-align: baseline;
                }.tdi_109_8e9 > .wpb_wrapper,
				.tdi_109_8e9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109_8e9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109_8e9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_110_0aa td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_110_0aa{
margin-bottom:-3px !important;
}

</style>
<style>
/* custom css */
.tdi_110_0aa.td-a-rec{
					text-align: center;
				}.tdi_110_0aa .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_110_0aa .td_spot_img_all,
                    .tdi_110_0aa .td_spot_img_mob,
                    .tdi_110_0aa .td-adspot-title {
                        display: none;
                    }
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_111_ae3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_112_06e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_112_06e,
                .tdi_112_06e .tdc-columns{
                    min-height: 0;
                }.tdi_112_06e,
				.tdi_112_06e .tdc-columns{
				    display: block;
				}.tdi_112_06e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_112_06e{
padding-bottom:50px !important;
position:relative;
}

.tdi_112_06e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_111_ae3_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_111_ae3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_114_26e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_26e{
                    vertical-align: baseline;
                }.tdi_114_26e > .wpb_wrapper,
				.tdi_114_26e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114_26e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114_26e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_116_4da " style="height: 32px"></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriella Frigerio"></span><meta itemprop="datePublished" content="2021-04-29T13:17:17+02:00"><meta itemprop="dateModified" content="2021-04-29T13:17:17+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lifestar.it/2021/04/29/104496/boy-fatigue-jeans-di-cigalas/"></span><meta itemprop="name" content="Lifestar.it"></span><meta itemprop="headline" content="Boy Fatigue, jeans di Cigala&#039;s"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/04/apertura-5-3.jpeg?fit=1135%2C1280&ssl=1"><meta itemprop="width" content="1135"><meta itemprop="height" content="1280"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_117_98d" class="tdc-zone"><div class="tdc_zone tdi_118_31e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_118_31e{
                    min-height: 0;
                }
</style><div id="tdi_119_9de" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_120_6a4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_120_6a4,
                .tdi_120_6a4 .tdc-columns{
                    min-height: 0;
                }.tdi_120_6a4,
				.tdi_120_6a4 .tdc-columns{
				    display: block;
				}.tdi_120_6a4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120_6a4{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1 !important;
position:relative;
}

.tdi_120_6a4 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_120_6a4{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_6a4{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_119_9de_rand_style td-element-style"><style>
.tdi_119_9de_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_122_89d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122_89d{
                    vertical-align: baseline;
                }.tdi_122_89d > .wpb_wrapper,
				.tdi_122_89d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122_89d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122_89d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_123_03e tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_123_03e" style=" z-index: 999;">
<style>
/* custom css */
.tdi_123_03e .td_block_inner{
                    text-align: right;
                }.tdi_123_03e .tdb-menu > li .tdb-menu-sep,
                .tdi_123_03e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_123_03e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_123_03e .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 20px;
                
                    top: 0px;
                }.tdi_123_03e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_123_03e .tdb-menu > li > a,
                .tdi_123_03e .td-subcat-more{
                    color: rgba(255,255,255,0.35);
                }.tdi_123_03e .tdb-menu > li > a,
                .tdi_123_03e .td-subcat-more,
                .tdi_123_03e .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_123_03e .tdb-menu .tdb-normal-menu ul,
                .tdi_123_03e .td-pulldown-filter-list{
                    padding: 10px auto 15px;
                
                    text-align: center;
                
                    background-color: #282828;
                
                    box-shadow:  1px 1px 10px 0px rgba(30,30,30,0.39);
                }.tdi_123_03e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_123_03e .td-pulldown-filter-list li a{
                    padding: 5px 0 7px;
                
                    background-color: #282828;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:10px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_123_03e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: auto;
                
                    margin-top: 0px;
                }.tdi_123_03e .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    display: inline-block;
                }.tdi_123_03e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_123_03e .tdb-menu > li > a:after,
				.tdi_123_03e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_123_03e .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_123_03e .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_123_03e .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_123_03e .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_123_03e .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_123_03e .td-pulldown-filter-list li:hover a{
					color: #282828;
				
					background-color: #444444;
				}
</style><div id=tdi_123_03e class="td_block_inner td-fix-index"><ul id="menu-footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-787"><a><div class="tdb-menu-item-text">Il network</div></a></li>
<li id="menu-item-76711" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76711"><a href="https://www.cinefilos.it/"><div class="tdb-menu-item-text">Cinefilos.it</div></a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79295"><a href="https://www.cinefilos.it/serietv/"><div class="tdb-menu-item-text">Serie TV</div></a></li>
<li id="menu-item-77164" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77164"><a href="https://www.gamesplus.it/"><div class="tdb-menu-item-text">Games+</div></a></li>
<li id="menu-item-76713" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76713"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Lifestar.it</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_126_269" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_127_ae6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_127_ae6,
                .tdi_127_ae6 .tdc-columns{
                    min-height: 0;
                }.tdi_127_ae6,
				.tdi_127_ae6 .tdc-columns{
				    display: block;
				}.tdi_127_ae6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_127_ae6.tdc-row-content-vert-center,
                    .tdi_127_ae6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_127_ae6.tdc-row-content-vert-bottom,
                    .tdi_127_ae6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_127_ae6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_127_ae6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_127_ae6{
position:relative;
}

.tdi_127_ae6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_127_ae6{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_126_269_rand_style td-element-style"><style>
.tdi_126_269_rand_style{
background-color:#444444 !important;
}
 </style></div><div class="vc_column tdi_129_87e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_129_87e{
                    vertical-align: baseline;
                }.tdi_129_87e > .wpb_wrapper,
				.tdi_129_87e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129_87e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129_87e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130_998 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_130_998">
<style>

/* inline tdc_css att */

.tdi_130_998{
margin-top:-60px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_130_998 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_998{
margin-top:-35px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_998{
margin-top:-25px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_998{
padding-bottom:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_998 .tdm-descr{
                    color: #282828;
                
					font-family:Playfair Display !important;font-size:160px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130_998 .tdm-descr{
					font-family:Playfair Display !important;font-size:120px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130_998 .tdm-descr{
					font-family:Playfair Display !important;font-size:100px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_130_998 .tdm-descr{
					font-family:Playfair Display !important;font-size:32px !important;
				}
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_header_logo tdi_131_5a8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_131_5a8">
<style>

/* inline tdc_css att */

.tdi_131_5a8{
margin-top:-55px !important;
margin-bottom:-3px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_131_5a8 { 
display:inline-table !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_5a8{
margin-top:-25px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_5a8{
margin-top:-9px !important;
margin-bottom:-4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_5a8{
margin-top:-30px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_131_5a8 .tdb-logo-a,
                .tdi_131_5a8 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_131_5a8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_131_5a8 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_131_5a8 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_131_5a8 .tdb-logo-text-title{
                    display: block;
                
                    color: #282828;
                
                    font-family:redvelvet-regular-webfont !important;font-size:180px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }.tdi_131_5a8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_131_5a8 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_131_5a8 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #282828;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131_5a8 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:120px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131_5a8 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:90px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_131_5a8 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:60px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_133_6a6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_133_6a6{
                    vertical-align: baseline;
                }.tdi_133_6a6 > .wpb_wrapper,
				.tdi_133_6a6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_6a6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_6a6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_134_cd9 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134_cd9">
<style>

/* inline tdc_css att */

.tdi_134_cd9{
margin-top:-30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_134_cd9 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_cd9{
margin-top:-20px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_cd9{
margin-top:-15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_cd9{
justify-content:center !important;
text-align:center !important;
display:none !important;
}
}

</style>
<style>
.tdi_135_9e2 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_135_9e2 .tdm-social-item i.td-icon-twitter,
				.tdi_135_9e2 .tdm-social-item i.td-icon-linkedin,
				.tdi_135_9e2 .tdm-social-item i.td-icon-pinterest,
				.tdi_135_9e2 .tdm-social-item i.td-icon-blogger,
				.tdi_135_9e2 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_135_9e2 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50%;
				}.tdi_135_9e2 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_135_9e2 .tdm-social-item i,
				.tds-team-member2 .tdi_135_9e2.tds-social4 .tdm-social-item i{
					color: #282828;
				}.tdi_135_9e2 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_135_9e2.tds-social4 .tdm-social-item-wrap:hover i{
					color: #ea1717;
				}body .tdi_135_9e2 .tdm-social-item{
				    border: 1px solid #282828;
				}body .tdi_135_9e2 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #ea1717;
				}.tdi_135_9e2 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135_9e2 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_135_9e2 .tdm-social-item i.td-icon-twitter,
				.tdi_135_9e2 .tdm-social-item i.td-icon-linkedin,
				.tdi_135_9e2 .tdm-social-item i.td-icon-pinterest,
				.tdi_135_9e2 .tdm-social-item i.td-icon-blogger,
				.tdi_135_9e2 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_135_9e2 .tdm-social-item{
					width: 45px;
					height: 45px;
				}body .tdi_135_9e2 .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_9e2 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_135_9e2 .tdm-social-item i.td-icon-twitter,
				.tdi_135_9e2 .tdm-social-item i.td-icon-linkedin,
				.tdi_135_9e2 .tdm-social-item i.td-icon-pinterest,
				.tdi_135_9e2 .tdm-social-item i.td-icon-blogger,
				.tdi_135_9e2 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_135_9e2 .tdm-social-item{
					width: 35px;
					height: 35px;
				}body .tdi_135_9e2 .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_135_9e2 .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_135_9e2 .tdm-social-item i.td-icon-twitter,
				.tdi_135_9e2 .tdm-social-item i.td-icon-linkedin,
				.tdi_135_9e2 .tdm-social-item i.td-icon-pinterest,
				.tdi_135_9e2 .tdm-social-item i.td-icon-blogger,
				.tdi_135_9e2 .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_135_9e2 .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}body .tdi_135_9e2 .tdm-social-item{
				    border: 1px solid #282828;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_135_9e2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="redazione@lifestar.it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redazione@lifestar.it" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_136_ca9" class="tdc-row stretch_row"><div class="vc_row tdi_137_09a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_137_09a,
                .tdi_137_09a .tdc-columns{
                    min-height: 0;
                }.tdi_137_09a,
				.tdi_137_09a .tdc-columns{
				    display: block;
				}.tdi_137_09a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137_09a{
margin-top:-30px !important;
padding-top:60px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_137_09a .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_09a{
margin-top:-15px !important;
padding-top:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_09a{
margin-top:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_09a{
margin-top:-8px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_136_ca9_rand_style td-element-style"><style>
.tdi_136_ca9_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_139_998  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_139_998{
                    vertical-align: baseline;
                }.tdi_139_998 > .wpb_wrapper,
				.tdi_139_998 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_139_998 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_139_998 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_140_538" class="tdc-row stretch_row"><div class="vc_row tdi_141_986  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_141_986,
                .tdi_141_986 .tdc-columns{
                    min-height: 0;
                }.tdi_141_986,
				.tdi_141_986 .tdc-columns{
				    display: block;
				}.tdi_141_986 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_141_986 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_141_986 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_141_986{
margin-top:-5px !important;
padding-top:30px !important;
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_141_986 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141_986{
padding-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_986{
padding-top:20px !important;
}
}

</style>
<div class="tdi_140_538_rand_style td-element-style"><style>
.tdi_140_538_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_143_688  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143_688{
                    vertical-align: baseline;
                }.tdi_143_688 > .wpb_wrapper,
				.tdi_143_688 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143_688 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143_688 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144_9a6 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_144_9a6">
<style>

/* inline tdc_css att */

.tdi_144_9a6{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_9a6{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_144_9a6 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_144_9a6 .tdm-descr a{
                    color: #444444;
                }.tdi_144_9a6 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="#" onclick="openCmp(event);">Preferenze privacy</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145_9ad tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_145_9ad">
<style>

/* inline tdc_css att */

.tdi_145_9ad{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_9ad{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_145_9ad .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_145_9ad .tdm-descr a{
                    color: #444444;
                }.tdi_145_9ad .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="redazione">Chi Siamo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_e9d tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146_e9d">
<style>

/* inline tdc_css att */

.tdi_146_e9d{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_e9d{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_e9d .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_146_e9d .tdm-descr a{
                    color: #444444;
                }.tdi_146_e9d .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="contatti">Contatti</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_147_699 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147_699">
<style>

/* inline tdc_css att */

.tdi_147_699{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_147_699 .tdm-descr{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
</style><p class="tdm-descr">Copyright © Lifestar, 2020</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '0544-9218-01']);
    window._seedtagq.push(['iframe_mode']);        
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>

<script>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</script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'176230251',post:'104496',tz:'2',srv:'www.lifestar.it'} ]);
	_stq.push([ 'clickTrackerInit', '176230251', '104496' ]);
</script>
</body>
</html>