<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lifestar.it/xmlrpc.php" />

<title>Cody Simpson indossa occhiali Versace - Lifestar.it</title>
<meta name="description" content="L’esclusiva collezione ha come protagonista Cody Simpson: cantante, attore, modello e nuotatore, incarnazione ideale dell’uomo Versace." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cody Simpson indossa occhiali Versace - Lifestar.it" />
<meta property="og:description" content="L’esclusiva collezione ha come protagonista Cody Simpson: cantante, attore, modello e nuotatore, incarnazione ideale dell’uomo Versace." />
<meta property="og:url" content="https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/" />
<meta property="og:site_name" content="Lifestar.it" />
<meta property="article:publisher" content="https://www.facebook.com/lifestar.it/" />
<meta property="article:published_time" content="2021-05-24T10:15:21+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/apertura-6-3.jpeg?fit=1280%2C1263&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1263" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Gabriella Frigerio">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="3 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lifestar.it/#website","url":"https://www.lifestar.it/","name":"Lifestar.it","description":"Le ultime notizie su star, trend, moda, entertainment, tecnologia e tanto altro.","potentialAction":[{"@type":"SearchAction","target":"https://www.lifestar.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/apertura-6-3.jpeg?fit=1280%2C1263&ssl=1","width":1280,"height":1263,"caption":"Cody Simpson"},{"@type":"WebPage","@id":"https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/#webpage","url":"https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/","name":"Cody Simpson indossa occhiali Versace - Lifestar.it","isPartOf":{"@id":"https://www.lifestar.it/#website"},"primaryImageOfPage":{"@id":"https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/#primaryimage"},"datePublished":"2021-05-24T10:15:21+00:00","dateModified":"2021-05-24T10:15:21+00:00","author":{"@id":"https://www.lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af"},"description":"L\u2019esclusiva collezione ha come protagonista\u00a0Cody Simpson: cantante, attore, modello e nuotatore, incarnazione ideale dell\u2019uomo\u00a0Versace.","breadcrumb":{"@id":"https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lifestar.it/","url":"https://www.lifestar.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/","url":"https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/","name":"Cody Simpson indossa occhiali Versace"}}]},{"@type":"Person","@id":"https://www.lifestar.it/#/schema/person/1d8e24fa1c7986c375584b5c393d59af","name":"Gabriella Frigerio","image":{"@type":"ImageObject","@id":"https://www.lifestar.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9d225fb0542d6c860daa77dfa77e50b6?s=96&d=mm&r=g","caption":"Gabriella Frigerio"}}]}</script>

<link rel='dns-prefetch' href='//www.lifestar.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed" href="https://www.lifestar.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lifestar.it &raquo; Feed dei commenti" href="https://www.lifestar.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lifestar.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600%7COswald%3A600%2C500%2C400%7CMontserrat%3A400%2C700%7COpen+Sans%3A700%2C400%2C300%7CPlayfair+Display%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.lifestar.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.lifestar.it/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.lifestar.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.lifestar.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=5.6.4' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.lifestar.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lifestar.it/wp-json/wp/v2/posts/105257" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifestar.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifestar.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.lifestar.it/?p=105257' />
<link rel="alternate" type="application/json+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2021%2F05%2F24%2F105257%2Fcody-simpson-indossa-occhiali-versace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifestar.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifestar.it%2F2021%2F05%2F24%2F105257%2Fcody-simpson-indossa-occhiali-versace%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"2d30a5df3f","wpRestUrl":"https:\/\/www.lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lifestar.it\/wp-admin\/","wpRestNonce":"2d30a5df3f","wpRestUrl":"https:\/\/www.lifestar.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script src="https://assets.evolutionadv.it/lifestar_it/lifestar_it.new.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12888527-28', 'auto');
  ga('send', 'pageview');

</script>
<script data-ad-client="ca-pub-5108476314996691" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #000000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #000000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-105257 single-format-standard td-standard-pack cody-simpson-indossa-occhiali-versace global-block-template-1 tdb_template_80180 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/lifestar.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lifestar.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#fa889f9e9b809395949fba96939c9f898e9b88d4938e" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lifestar_it" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-638"><a href="https://lifestar.it/">Home</a></li>
<li id="menu-item-43617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43617"><a href="https://www.lifestar.it/arte/">Arte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-103774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103774"><a href="https://www.lifestar.it/arte/artisti/">Artisti</a></li>
<li id="menu-item-103775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103775"><a href="https://www.lifestar.it/arte/opere/">Opere</a></li>
</ul>
</li>
<li id="menu-item-96001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96001"><a href="https://www.lifestar.it/design/">Design</a></li>
<li id="menu-item-34677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34677"><a href="https://www.lifestar.it/beauty/">Beauty</a></li>
<li id="menu-item-80030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80030"><a href="https://www.lifestar.it/show/">Entertainment</a></li>
<li id="menu-item-43616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43616"><a href="https://www.lifestar.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-80217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80217"><a href="https://www.lifestar.it/luxury/">Luxury</a></li>
<li id="menu-item-79747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79747"><a href="https://www.lifestar.it/viaggi/">Viaggi</a></li>
<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="https://www.lifestar.it/tech/">Tech</a></li>
<li id="menu-item-96002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96002"><a href="https://www.lifestar.it/resort-spa/">Resort &amp; SPA</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.lifestar.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_286" class="tdc-zone"><div class="tdc_zone tdi_2_5b5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_5b5{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_5b5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_5b5:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_5b5{
position:relative;
}
}

</style>
<div class="tdi_1_286_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_286_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_a66" class="tdc-row"><div class="vc_row tdi_4_10b  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_10b,
                .tdi_4_10b .tdc-columns{
                    min-height: 0;
                }.tdi_4_10b,
				.tdi_4_10b .tdc-columns{
				    display: block;
				}.tdi_4_10b .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_10b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_10b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_10b{
position:relative;
}
}

</style>
<div class="tdi_3_a66_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_a66_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_06d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_06d{
                    vertical-align: baseline;
                }.tdi_6_06d > .wpb_wrapper,
				.tdi_6_06d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_06d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_06d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_06d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_06d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_061 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_061">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_061{
margin-left:-13px !important;
padding-top:2px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_7_061{
                    display: inline-block;
                }.tdi_7_061 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_061 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_061 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_7_061_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_061_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_107{
                    vertical-align: baseline;
                }.tdi_9_107 > .wpb_wrapper,
				.tdi_9_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_107{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_107{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_686 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_686">
<style>

/* inline tdc_css att */

.tdi_10_686{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10_686 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10_686{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_686 .tdb-logo-a,
                .tdi_10_686 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_686 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_686 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_686 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10_686 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10_686 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_686 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_686 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_686 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_686 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_10_686 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_10_686_rand_style td-element-style"><style>
.tdi_10_686_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_686_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_12_197  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_197{
                    vertical-align: baseline;
                }.tdi_12_197 > .wpb_wrapper,
				.tdi_12_197 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_197 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_197 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_197{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_197{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_cdd td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_cdd">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_cdd{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_cdd{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_cdd .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_cdd .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_b00" class="tdc-zone"><div class="tdc_zone tdi_15_18e  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_18e{
                    min-height: 0;
                }.tdi_15_18e > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_18e:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_18e:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_b00_rand_style td-element-style"></div><div id="tdi_16_02d" class="tdc-row"><div class="vc_row tdi_17_017  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_017,
                .tdi_17_017 .tdc-columns{
                    min-height: 0;
                }.tdi_17_017,
				.tdi_17_017 .tdc-columns{
				    display: block;
				}.tdi_17_017 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_017 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_017 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_017{
position:relative;
}
}

</style>
<div class="tdi_16_02d_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_02d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_626  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_626{
                    vertical-align: baseline;
                }.tdi_19_626 > .wpb_wrapper,
				.tdi_19_626 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_626 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_626 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_626{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_626{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_6a7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_6a7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_6a7{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_6a7{
                    display: inline-block;
                }.tdi_20_6a7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_6a7 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_6a7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_112  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_112{
                    vertical-align: baseline;
                }.tdi_22_112 > .wpb_wrapper,
				.tdi_22_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_112{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_112{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_670 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_670">
<style>

/* inline tdc_css att */

.tdi_23_670{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_23_670 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_23_670{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23_670 .tdb-logo-a,
                .tdi_23_670 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_670 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_670 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_670 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_23_670 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_23_670 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_670 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_670 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_670 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_670 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:23px !important;line-height:1 !important;font-weight:600 !important;;
                }.tdi_23_670 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;;
                }
}
</style>
<div class="tdi_23_670_rand_style td-element-style"><style>
.tdi_23_670_rand_style{
background-color:#ea1717 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_670_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_25_af0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_af0{
                    vertical-align: baseline;
                }.tdi_25_af0 > .wpb_wrapper,
				.tdi_25_af0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_af0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_af0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_af0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_af0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_7b1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_7b1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_7b1{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_7b1{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_7b1 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_7b1 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_671" class="tdc-zone"><div class="tdc_zone tdi_28_620  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_620{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_620{
position:relative;
}

</style>
<div class="tdi_27_671_rand_style td-element-style"><style>
.tdi_27_671_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_86e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_b6b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_b6b,
                .tdi_30_b6b .tdc-columns{
                    min-height: 0;
                }.tdi_30_b6b,
				.tdi_30_b6b .tdc-columns{
				    display: block;
				}.tdi_30_b6b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_b6b{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_30_b6b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_b6b{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_b6b{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_32_86b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_86b{
                    vertical-align: baseline;
                }.tdi_32_86b > .wpb_wrapper,
				.tdi_32_86b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_86b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_86b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_b16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_b16">
<style>
/* custom css */
.tdi_33_b16 .tdb-logo-a,
                .tdi_33_b16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33_b16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_b16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_b16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33_b16 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_b16 .tdb-logo-text-title{
                    display: block;
                
                    font-family:redvelvet-regular-webfont !important;;
                }.tdi_33_b16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_b16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span><span class="tdb-logo-text-tagline">Way of life</span></span></a></div></div> </div></div></div></div><div id="tdi_34_6a1" class="tdc-row"><div class="vc_row tdi_35_82d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_82d,
                .tdi_35_82d .tdc-columns{
                    min-height: 0;
                }.tdi_35_82d,
				.tdi_35_82d .tdc-columns{
				    display: block;
				}.tdi_35_82d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_82d{
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_35_82d .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_66a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_66a{
                    vertical-align: baseline;
                }.tdi_37_66a > .wpb_wrapper,
				.tdi_37_66a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_66a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_66a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_38_712 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38_712" style=" z-index: 999;">
<style>
/* custom css */
.tdi_38_712{
                    display: inline-block;
                }.tdi_38_712 .tdb-menu > li > a,
                .tdi_38_712 .td-subcat-more{
                    padding: 15px 20px 16px;
                
                    color: #000000;
                }.tdi_38_712 .tdb-menu > li .tdb-menu-sep,
                .tdi_38_712 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_38_712 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_38_712 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_38_712 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_38_712 .tdb-menu > li > a,
                .tdi_38_712 .td-subcat-more,
                .tdi_38_712 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_712 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_38_712 .tdb-menu .tdb-normal-menu ul,
                .tdi_38_712 .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_38_712 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_38_712 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_38_712:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_712 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_38_712 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_712 .tdb-menu > li > a,
                .tdi_38_712 .td-subcat-more{
                    padding: 15px 18px 16px;
                }.tdi_38_712 .tdb-menu > li > a,
                .tdi_38_712 .td-subcat-more,
                .tdi_38_712 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_38_712:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_38_712 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_712 .tdb-menu > li > a,
                .tdi_38_712 .td-subcat-more{
                    padding: 12px 15px 13px;
                }.tdi_38_712 .tdb-menu > li > a,
                .tdi_38_712 .td-subcat-more,
                .tdi_38_712 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_38_712 .tdb-menu > li.current-menu-item > a,
				.tdi_38_712 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_38_712 .tdb-menu > li.current-category-ancestor > a,
				.tdi_38_712 .tdb-menu > li:hover > a,
				.tdi_38_712 .tdb-menu > li.tdb-hover > a,
				.tdi_38_712 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_38_712 .tdb-menu > li > a:after,
				.tdi_38_712 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ea1717;
				}
</style>
<style>

</style><div id=tdi_38_712 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617 tdb-menu-item-inactive"><a href="https://www.lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103774"><a href="https://www.lifestar.it/arte/artisti/"><div class="tdb-menu-item-text">Artisti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103775"><a href="https://www.lifestar.it/arte/opere/"><div class="tdb-menu-item-text">Opere</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://www.lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://www.lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://www.lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://www.lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://www.lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://www.lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://www.lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://www.lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &amp; SPA</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41_681" class="tdc-zone"><div class="tdc_zone tdi_42_26a  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_42_26a{
                    min-height: 0;
                }.tdi_42_26a > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_42_26a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_42_26a:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_42_26a{
z-index:999 !important;
}

</style>
<div class="tdi_41_681_rand_style td-element-style"></div><div id="tdi_43_6aa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44_1b1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_1b1,
                .tdi_44_1b1 .tdc-columns{
                    min-height: 0;
                }.tdi_44_1b1,
				.tdi_44_1b1 .tdc-columns{
				    display: block;
				}.tdi_44_1b1 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46_440  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_440{
                    vertical-align: baseline;
                }.tdi_46_440 > .wpb_wrapper,
				.tdi_46_440 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_440 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_440 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_4b1  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48_4b1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48_4b1,
				.tdi_48_4b1 .tdc-inner-columns{
				    display: block;
				}.tdi_48_4b1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48_4b1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_48_4b1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_48_4b1 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_48_4b1 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_48_4b1 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_48_4b1 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_50_560  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_560{
                    vertical-align: baseline;
                }.tdi_50_560 .vc_column-inner > .wpb_wrapper,
				.tdi_50_560 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_560 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_560{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_560{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_611 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51_611">
<style>

/* inline tdc_css att */

.tdi_51_611{
padding-top:13px !important;
padding-right:20px !important;
padding-bottom:16px !important;
padding-left:20px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_51_611 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_611{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_611{
padding-top:10px !important;
padding-right:15px !important;
padding-bottom:13px !important;
padding-left:15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_51_611 .tdb-logo-a,
                .tdi_51_611 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51_611 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51_611 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51_611 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_51_611 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:redvelvet-regular-webfont !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_51_611 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_611 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_51_611 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_611 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_51_611 .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_51_611 .tdb-logo-text-tagline{
                    font-family:redvelvet-regular-webfont !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_51_611_rand_style td-element-style"><style>
.tdi_51_611_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_53_26f  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_53_26f{
                    vertical-align: baseline;
                }.tdi_53_26f .vc_column-inner > .wpb_wrapper,
				.tdi_53_26f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_26f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_26f{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_2d0 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54_2d0" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54_2d0{
margin-right:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_54_2d0 .td_block_inner{
                    text-align: center;
                }.tdi_54_2d0 .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_54_2d0 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_2d0 .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_54_2d0 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_2d0 .tdb-menu > li > a,
                .tdi_54_2d0 .td-subcat-more{
                    padding: 0 5px;
                
                    color: #000000;
                }.tdi_54_2d0 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_2d0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_2d0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_2d0 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_2d0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_2d0 .tdb-menu > li > a,
                .tdi_54_2d0 .td-subcat-more,
                .tdi_54_2d0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:18px !important;line-height:3.8 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_54_2d0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_2d0 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_2d0 .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_54_2d0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_2d0 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_54_2d0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_2d0 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_54_2d0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_2d0 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_54_2d0 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_2d0 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_54_2d0 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_2d0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_2d0 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_2d0 .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_54_2d0 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_2d0 .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_54_2d0 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_2d0 .tdb-menu > li > a,
                .tdi_54_2d0 .td-subcat-more,
                .tdi_54_2d0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;line-height:3.4 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_54_2d0 .tdb-menu > li.current-menu-item > a,
				.tdi_54_2d0 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_2d0 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_2d0 .tdb-menu > li:hover > a,
				.tdi_54_2d0 .tdb-menu > li.tdb-hover > a,
				.tdi_54_2d0 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_54_2d0 .tdb-menu > li > a:after,
				.tdi_54_2d0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_2d0 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-638"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43617 tdb-menu-item-inactive"><a href="https://www.lifestar.it/arte/"><div class="tdb-menu-item-text">Arte</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103774"><a href="https://www.lifestar.it/arte/artisti/"><div class="tdb-menu-item-text">Artisti</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103775"><a href="https://www.lifestar.it/arte/opere/"><div class="tdb-menu-item-text">Opere</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96001"><a href="https://www.lifestar.it/design/"><div class="tdb-menu-item-text">Design</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-34677"><a href="https://www.lifestar.it/beauty/"><div class="tdb-menu-item-text">Beauty</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80030"><a href="https://www.lifestar.it/show/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43616"><a href="https://www.lifestar.it/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80217"><a href="https://www.lifestar.it/luxury/"><div class="tdb-menu-item-text">Luxury</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79747"><a href="https://www.lifestar.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2935"><a href="https://www.lifestar.it/tech/"><div class="tdb-menu-item-text">Tech</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-96002"><a href="https://www.lifestar.it/resort-spa/"><div class="tdb-menu-item-text">Resort &amp; SPA</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="105257" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-80180" class="post-80180 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/" data-post-edit-url="" data-post-title="Cody Simpson indossa occhiali Versace">
<div id="tdi_57_770" class="tdc-zone"><div class="tdc_zone tdi_58_88b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_58_88b{
                    min-height: 0;
                }
</style><div id="tdi_59_6aa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_f66  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60_f66,
                .tdi_60_f66 .tdc-columns{
                    min-height: 0;
                }.tdi_60_f66,
				.tdi_60_f66 .tdc-columns{
				    display: block;
				}.tdi_60_f66 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62_bb9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_bb9{
                    vertical-align: baseline;
                }.tdi_62_bb9 > .wpb_wrapper,
				.tdi_62_bb9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_bb9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_bb9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_63_880 td_block_template_1 ">
<style>
/* custom css */
.tdi_63_880.td-a-rec{
					text-align: center;
				}.tdi_63_880 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_64_62b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_65_8e0  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_65_8e0,
                .tdi_65_8e0 .tdc-columns{
                    min-height: 0;
                }.tdi_65_8e0,
				.tdi_65_8e0 .tdc-columns{
				    display: block;
				}.tdi_65_8e0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_65_8e0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_65_8e0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_65_8e0.tdc-row-content-vert-center,
                    .tdi_65_8e0.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65_8e0.tdc-row-content-vert-bottom,
                    .tdi_65_8e0.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65_8e0.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65_8e0.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_65_8e0{
position:relative;
}

.tdi_65_8e0 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_65_8e0{
padding-bottom:25px !important;
}
}

</style>
<div class="tdi_64_62b_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_64_62b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_64_62b_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_67_40b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_67_40b{
                    vertical-align: baseline;
                }.tdi_67_40b > .wpb_wrapper,
				.tdi_67_40b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_40b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_40b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_68_e8b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_e8b">
<style>

/* inline tdc_css att */

.tdi_68_e8b{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_e8b .tdb-featured-image-bg{
                    background: url('https://www.lifestar.it/wp-content/uploads/2021/05/apertura-6-3.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 1200px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_68_e8b .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_68_e8b .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_e8b .tdb-featured-image-bg{
                    padding-bottom: 800px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_e8b .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_e8b .tdb-featured-image-bg{
                    padding-bottom: 450px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div><div class="vc_column tdi_70_268  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_70_268{
                    vertical-align: baseline;
                }.tdi_70_268 > .wpb_wrapper,
				.tdi_70_268 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70_268 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70_268 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70_268{
padding-top:40px !important;
padding-right:40px !important;
padding-bottom:35px !important;
padding-left:40px !important;
position:relative;
}

</style>
<div class="tdi_69_126_rand_style td-element-style"><style>
.tdi_69_126_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71_1c4 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_71_1c4">
<style>

/* inline tdc_css att */

.tdi_71_1c4{
margin-bottom:0px !important;
margin-left:-5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_1c4{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_1c4{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_1c4{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_1c4 .tdb-entry-category{
					padding: 0px;
				
					margin: 0 10px 0 10px;
				
					color: #282828 !important;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_71_1c4 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_1c4 .tdb-cat-bg:before{
					background-color: rgba(0,0,0,0);
				}.tdi_71_1c4 .tdb-entry-category:hover{
					color: #ea1717 !important;
				}.tdi_71_1c4 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: rgba(0,0,0,0) !important;
				}.tdi_71_1c4 .tdb-cat-sep{
					font-size: 15px;
				}.tdi_71_1c4 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Open Sans !important;
				}.td-theme-wrap .tdi_71_1c4{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_71_1c4 .tdb-entry-category{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lifestar.it/luxury/"><span class="tdb-cat-bg"></span>Luxury</a><i class="td-icon-right tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_72_560 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_560">
<style>

/* inline tdc_css att */

.tdi_72_560{
z-index:1 !important;
}

</style>
<style>
/* custom css */
.tdi_72_560 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_560 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_560{
					text-align: left;
				}.tdi_72_560 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Playfair Display !important;
				}.tdi_72_560 .tdb-title-text{
					font-family:Playfair Display !important;font-size:60px !important;line-height:1.2 !important;
				}.tdi_72_560 .tdb-add-text{
					font-family:Playfair Display !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_560 .tdb-title-text{
					font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_560 .tdb-title-text{
					font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_560 .tdb-title-text{
					font-family:Playfair Display !important;font-size:28px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cody Simpson indossa occhiali Versace</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_74_01a ">
<style scoped>

/* inline tdc_css att */

.tdi_74_01a{
margin-top:-45px !important;
margin-bottom:0px !important;
margin-left:-15px !important;
padding-top:30px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_01a{
margin-top:-35px !important;
padding-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_01a{
margin-top:-35px !important;
padding-top:20px !important;
}
}

</style>
<div class="tdi_73_621_rand_style td-element-style"><style>
.tdi_73_621_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="td-fix-index"><span></span></div></div><div class="td_block_wrap tdb_single_author tdi_75_626 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_75_626">
<style>

/* inline tdc_css att */

.tdi_75_626{
margin-top:15px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75_626 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_75_626 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_75_626 .tdb-author-by{
					color: #000000;
				
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_626 .tdb-author-name{
					color: #000000;
				
					font-family:Open Sans !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_626 .tdb-author-name:hover{
					color: #ea1717;
				}

/* phone */
@media (max-width: 767px){
.tdi_75_626 .tdb-author-by{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}.tdi_75_626 .tdb-author-name{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_76_8c8 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_76_8c8">
<style>

/* inline tdc_css att */

.tdi_76_8c8{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_76_8c8 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                
					color: #848484;
				}.tdi_76_8c8{
					font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_76_8c8{
					font-family:redvelvet-regular-webfont !important;font-size:10px !important;font-weight:100 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-line1-thik"></i><time class="entry-date updated td-module-date" datetime="2021-05-24T12:15:21+02:00">24 Maggio 2021</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_78_000 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78_000">
<style>

/* inline tdc_css att */

.tdi_78_000{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78_000 .td-social-network{
					font-family:Open Sans !important;
				}.tdi_78_000 .td-social-network .td-social-but-text{
					color: #000000;
				}.tdi_78_000 .td-social-network .td-social-but-text:before{
					background-color: #000000;
				}.tdi_78_000 .td-ps-bg .td-social-network div,
				.tdi_78_000 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_78_000 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(132,132,132,0);
				}.tdi_78_000 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(132,132,132,0);
				}.tdi_78_000 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(132,132,132,0);
				}.tdi_78_000 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_78_000 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_78_000 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #000000;
				}
</style><div id="tdi_78_000" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifestar.it%2F2021%2F05%2F24%2F105257%2Fcody-simpson-indossa-occhiali-versace%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cody+Simpson+indossa+occhiali+Versace&url=https%3A%2F%2Fwww.lifestar.it%2F2021%2F05%2F24%2F105257%2Fcody-simpson-indossa-occhiali-versace%2F&via=Lifestar.it">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/&amp;media=https://www.lifestar.it/wp-content/uploads/2021/05/apertura-6-3.jpeg&description=L’esclusiva collezione ha come protagonista Cody Simpson: cantante, attore, modello e nuotatore, incarnazione ideale dell’uomo Versace.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cody+Simpson+indossa+occhiali+Versace %0A%0A https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/&title=Cody+Simpson+indossa+occhiali+Versace">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#36094543545c5355420b7559524f16655f5b46455958165f585259454557165955555e5f575a5f1660534445575553105459524f0b5e424246450c1919414141185a5f505345425744185f42190406040719060319040219070603040301195559524f1b455f5b464559581b5f5852594545571b5955555e5f575a5f1b4053444557555319">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/&text=Cody+Simpson+indossa+occhiali+Versace">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78_000">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_80_3eb td_block_template_1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_80_3eb{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_3eb.td-a-rec{
					text-align: center;
				}.tdi_80_3eb .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Pubblicità</span><div class="gptslot" data-adunitid="1"></div></div></div></div></div></div><div id="tdi_81_963" class="tdc-row stretch_row"><div class="vc_row tdi_82_1a3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_82_1a3,
                .tdi_82_1a3 .tdc-columns{
                    min-height: 0;
                }.tdi_82_1a3,
				.tdi_82_1a3 .tdc-columns{
				    display: block;
				}.tdi_82_1a3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82_1a3{
margin-top:60px !important;
margin-right:auto !important;
margin-bottom:55px !important;
margin-left:auto !important;
width:70% !important;
}

.tdi_82_1a3 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_1a3{
width:80% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_1a3{
width:100% !important;
}
}

</style><div class="vc_column tdi_84_212  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_212{
                    vertical-align: baseline;
                }.tdi_84_212 > .wpb_wrapper,
				.tdi_84_212 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_212 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_212 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_85_827 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_85_827">
<style>

/* inline tdc_css att */

.tdi_85_827{
margin-top:0px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_85_827 .wp-caption-text,
				.tdi_85_827 figcaption{
			        margin: 20px 0 0 0;
		        
			        font-family:Open Sans !important;font-size:14px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        
			        color: #000000;
		        }.tdi_85_827,
                .tdi_85_827 > p,
                .tdi_85_827 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:18px !important;line-height:2 !important;
		        }.tdi_85_827 h1{
			        font-family:Playfair Display !important;
		        }.tdi_85_827 h2{
			        font-family:Playfair Display !important;font-size:40px !important;line-height:1.2 !important;
		        }.tdi_85_827 h3{
			        font-family:Open Sans !important;
		        }.tdi_85_827 h4{
			        font-family:Open Sans !important;
		        }.tdi_85_827 h5{
			        font-family:Open Sans !important;
		        }.tdi_85_827 h6{
			        font-family:Open Sans !important;
		        }.tdi_85_827 li{
			        font-family:Open Sans !important;
		        }.tdi_85_827 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:22px !important;line-height:1.4 !important;text-transform:none !important;
		        
			        color: #ea1717;
		        }.tdi_85_827,
				.tdi_85_827 p{
			        color: #000000;
		        }.tdi_85_827 h1,
				.tdi_85_827 h2,
				.tdi_85_827 h3,
				.tdi_85_827 h4,
				.tdi_85_827 h5,
				.tdi_85_827 h6{
			        color: #000000;
		        }.tdi_85_827 a{
			        color: #ea1717;
		        }.tdi_85_827 a:hover{
			        color: #ea1717;
		        }.tdi_85_827 .page-nav a,
				.tdi_85_827 .page-nav span,
				.tdi_85_827 .page-nav > div{
					font-family:Open Sans !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_827,
                .tdi_85_827 > p,
                .tdi_85_827 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_85_827 h1{
			        font-family:Playfair Display !important;font-size:35px !important;
		        }.tdi_85_827 h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_85_827 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:16px !important;line-height:1.4 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_85_827,
                .tdi_85_827 > p,
                .tdi_85_827 .tdb-block-inner > p{
			        font-family:Open Sans !important;font-size:14px !important;line-height:2 !important;
		        }.tdi_85_827 h2{
			        font-family:Playfair Display !important;font-size:30px !important;line-height:1.2 !important;
		        }.tdi_85_827 .tdb-block-inner blockquote p{
			        font-family:Playfair Display !important;font-size:18px !important;line-height:1.4 !important;text-transform:none !important;
		        }.tdi_85_827 .wp-caption-text,
				.tdi_85_827 figcaption{
			        font-family:Open Sans !important;font-size:12px !important;line-height:1.5 !important;text-transform:none !important;letter-spacing:+1px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">Pubblicità</span><div class="td-all-devices">
<div class="gptslot" data-adunitid="1"></div>
</div></div><p style="font-weight: 400; text-align: justify;">La nuova <strong>capsule uomo Versace Eyewear</strong> reinterpreta l’iconica Medusa, inserita a rilievo attraverso la tecnica di fusione, creando così una collezione dal carattere contemporaneo. L’esclusiva collezione ha come protagonista <strong>Cody Simpson</strong>: cantante, attore, modello e nuotatore, incarnazione ideale dell’uomo<em> Versace</em>. Grintoso, pieno di talento e sempre pronto a mettersi in gioco, <em>Cody</em> indossa i nuovi modelli sole e vista con la tipica disinvoltura e l’attitudine inconfondibile del brand.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="td-all-devices">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id='4w_238352_2133228272'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_238352_2133228272', 'ic':'238352;106658;75227;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'1158' });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
</div></div><p style="font-weight: 400; text-align: justify;"><img loading="lazy" class="aligncenter size-full wp-image-105248 jetpack-lazy-image" src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=696%2C359&#038;ssl=1" alt width="696" height="359" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=300%2C155&amp;ssl=1 300w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=1024%2C529&amp;ssl=1 1024w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=768%2C397&amp;ssl=1 768w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=100%2C52&amp;ssl=1 100w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=696%2C359&amp;ssl=1 696w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=1068%2C552&amp;ssl=1 1068w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=696%2C359&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-105248" src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=696%2C359&#038;ssl=1" alt="" width="696" height="359" srcset="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=300%2C155&amp;ssl=1 300w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=1024%2C529&amp;ssl=1 1024w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=768%2C397&amp;ssl=1 768w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=100%2C52&amp;ssl=1 100w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=696%2C359&amp;ssl=1 696w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto1.jpeg?resize=1068%2C552&amp;ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript>Una classica forma pilot reinterpretata in una montatura in metallo, in cui l’iconica Medusa è fusa tra i due ponti e integrata nelle aste con lavorazione a giorno. La sofisticata palette cromatica impreziosisce lo stile del modello: oro con lenti grigie, canna di fucile con lenti grigie a specchio argento e oro con lenti sfumate marrone chiaro a specchio oro.</p>
<p style="font-weight: 400; text-align: justify;"><img loading="lazy" class="aligncenter size-full wp-image-105249 jetpack-lazy-image" src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=696%2C331&#038;ssl=1" alt width="696" height="331" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=300%2C143&amp;ssl=1 300w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=1024%2C486&amp;ssl=1 1024w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=768%2C365&amp;ssl=1 768w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=100%2C48&amp;ssl=1 100w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=696%2C331&amp;ssl=1 696w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=1068%2C507&amp;ssl=1 1068w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=696%2C331&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-105249" src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=696%2C331&#038;ssl=1" alt="" width="696" height="331" srcset="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=300%2C143&amp;ssl=1 300w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=1024%2C486&amp;ssl=1 1024w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=768%2C365&amp;ssl=1 768w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=100%2C48&amp;ssl=1 100w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=696%2C331&amp;ssl=1 696w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto2.jpeg?resize=1068%2C507&amp;ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript>Un occhiale da sole dal look futuristico, con audaci lenti rimless a mascherina. Il ciliare metallico e le lenti avvolgenti esaltano il carisma della silhouette, mentre la leggendaria Medusa è proposta sia sul ponte che sulle aste. Le nuance metalliche completano e valorizzano il look: argento con lenti grigio chiaro a specchio argento, oro con lenti marroni a specchio oro e oro chiaro con lenti marrone scuro a specchio oro.</p>
<p style="font-weight: 400; text-align: justify;"><img loading="lazy" class="aligncenter size-full wp-image-105250 jetpack-lazy-image" src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=696%2C330&#038;ssl=1" alt width="696" height="330" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=300%2C142&amp;ssl=1 300w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=1024%2C486&amp;ssl=1 1024w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=768%2C364&amp;ssl=1 768w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=100%2C47&amp;ssl=1 100w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=696%2C330&amp;ssl=1 696w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=1068%2C506&amp;ssl=1 1068w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=696%2C330&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-105250" src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=696%2C330&#038;ssl=1" alt="" width="696" height="330" srcset="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=300%2C142&amp;ssl=1 300w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=1024%2C486&amp;ssl=1 1024w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=768%2C364&amp;ssl=1 768w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=100%2C47&amp;ssl=1 100w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=696%2C330&amp;ssl=1 696w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/foto3.jpeg?resize=1068%2C506&amp;ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript> Espressione di un design contemporaneo, questa montatura da vista pilot in metallo sfoggia un design sottile con doppio ponte. Le aste lavorate a giorno con dettagli Medusa valorizzano una silhouette chic declinata in argento, canna di fucile e nero opaco.</p>
<p style="font-weight: 400;"><img loading="lazy" class="aligncenter size-full wp-image-105247 jetpack-lazy-image" src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=696%2C1043&#038;ssl=1" alt width="696" height="1043" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?w=854&amp;ssl=1 854w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=768%2C1151&amp;ssl=1 768w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=100%2C150&amp;ssl=1 100w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=696%2C1043&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=696%2C1043&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-105247" src="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=696%2C1043&#038;ssl=1" alt="" width="696" height="1043" srcset="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?w=854&amp;ssl=1 854w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=768%2C1151&amp;ssl=1 768w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=100%2C150&amp;ssl=1 100w, https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-18.jpeg?resize=696%2C1043&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-105246 jetpack-lazy-image" src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=696%2C870&#038;ssl=1" alt="Cody Simpson" width="696" height="870" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=240%2C300&amp;ssl=1 240w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=819%2C1024&amp;ssl=1 819w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=768%2C960&amp;ssl=1 768w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=100%2C125&amp;ssl=1 100w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=696%2C870&amp;ssl=1 696w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=696%2C870&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-105246" src="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=696%2C870&#038;ssl=1" alt="Cody Simpson" width="696" height="870" srcset="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=240%2C300&amp;ssl=1 240w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=819%2C1024&amp;ssl=1 819w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=768%2C960&amp;ssl=1 768w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=100%2C125&amp;ssl=1 100w, https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/Backstage-Image-12.jpeg?resize=696%2C870&amp;ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p style="font-weight: 400;"><strong><a href="http://www.versace.com/" data-saferedirecturl="https://www.google.com/url?q=http://www.versace.com&amp;source=gmail&amp;ust=1621673876214000&amp;usg=AFQjCNH9KAB6CtJqlzvT4lJru-CpO-q5sg">www.versace.com</a></strong></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div class="td-all-devices">
<div class="gptslot" data-adunitid="3"></div>
</div></div></div></div></div></div></div></div><div id="tdi_86_b68" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_87_76b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87_76b,
                .tdi_87_76b .tdc-columns{
                    min-height: 0;
                }.tdi_87_76b,
				.tdi_87_76b .tdc-columns{
				    display: block;
				}.tdi_87_76b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89_eb9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_eb9{
                    vertical-align: baseline;
                }.tdi_89_eb9 > .wpb_wrapper,
				.tdi_89_eb9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89_eb9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89_eb9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_90_816 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_90_816">
<style>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</style>
<style>
/* custom css */
body .tdi_90_816 .td-block-title a,
				body .tdi_90_816 .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:40px !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
body .tdi_90_816 .td-block-title a,
				body .tdi_90_816 .td-block-title span{
					font-family:redvelvet-regular-webfont !important;font-size:20px !important;text-transform:uppercase !important;
				}
}
</style><h4 class="td-block-title"><span>correlati</span></h4></div></div></div></div></div><div id="tdi_91_b82" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_92_220  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_92_220,
                .tdi_92_220 .tdc-columns{
                    min-height: 0;
                }.tdi_92_220,
				.tdi_92_220 .tdc-columns{
				    display: block;
				}.tdi_92_220 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_92_220 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_92_220 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_92_220 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_92_220 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_92_220 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_92_220 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_92_220{
margin-bottom:20px !important;
position:relative;
}

.tdi_92_220 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_220{
margin-bottom:50px !important;
padding-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_220{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_220{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

</style>
<div class="tdi_91_b82_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_91_b82_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.2 !important;
}
</style></div></div><div class="vc_column tdi_94_0b6  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_94_0b6{
                    vertical-align: baseline;
                }.tdi_94_0b6 > .wpb_wrapper,
				.tdi_94_0b6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94_0b6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94_0b6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_95_8ab td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_95_8ab">
<style>

/* inline tdc_css att */

.tdi_95_8ab{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_8ab{
margin-bottom:24px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_95_8ab class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2021/05/24/105242/terme-di-comano-benessere-nella-valle-della-salute/" rel="bookmark" class="td-image-wrap " title="Terme di Comano, benessere nella Valle della Salute"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/apertura-1-7.jpeg?resize=640%2C610&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/resort-spa/" class="td-post-category">Resort &amp; SPA</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2021/05/24/105242/terme-di-comano-benessere-nella-valle-della-salute/" rel="bookmark" title="Terme di Comano, benessere nella Valle della Salute">Terme di Comano, benessere nella Valle della Salute</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T12:13:28+02:00">24 Maggio 2021</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2021/05/24/105242/terme-di-comano-benessere-nella-valle-della-salute/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Le fonti termali del Trentino sono ricche di proprietà benefiche e terapeutiche per il trattamento di numerose patologie. Oggi la proposta delle storiche località si arricchisce...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_97_2b6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_2b6{
                    vertical-align: baseline;
                }.tdi_97_2b6 > .wpb_wrapper,
				.tdi_97_2b6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_2b6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_2b6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_98_001 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_98_001">
<style>

/* inline tdc_css att */

.tdi_98_001{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_001{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_98_001 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2021/05/24/105164/liguria-mare-spiagge-cosa-vedere/" rel="bookmark" class="td-image-wrap " title="Liguria mare: 10 cose da fare e vedere"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/05/liguria-mare-baia-silenzio.jpg?resize=681%2C845&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/viaggi/" class="td-post-category">Viaggi</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2021/05/24/105164/liguria-mare-spiagge-cosa-vedere/" rel="bookmark" title="Liguria mare: 10 cose da fare e vedere">Liguria mare: 10 cose da fare e vedere</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/arianna-defelice/">Arianna De Felice</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T10:33:05+02:00">24 Maggio 2021</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2021/05/24/105164/liguria-mare-spiagge-cosa-vedere/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La Liguria è la meta preferita dai milanesi e non solo per via della sua vicinanza con la città. In poco tempo infatti è...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_100_120  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_100_120{
                    vertical-align: baseline;
                }.tdi_100_120 > .wpb_wrapper,
				.tdi_100_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_101_8b2 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_101_8b2">
<style>

/* inline tdc_css att */

.tdi_101_8b2{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_8b2{
margin-bottom:24px !important;
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_101_8b2 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2021/05/14/104843/renoir-grenouillere-bagnanti-opere/" rel="bookmark" class="td-image-wrap " title="Renoir: 10 cose da sapere sull&#8217;artista e sulle sue opere"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/www.lifestar.it/wp-content/uploads/2021/05/renoir-1.jpg?resize=721%2C908&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/arte/artisti/" class="td-post-category">Artisti</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2021/05/14/104843/renoir-grenouillere-bagnanti-opere/" rel="bookmark" title="Renoir: 10 cose da sapere sull&#8217;artista e sulle sue opere">Renoir: 10 cose da sapere sull&#8217;artista e sulle sue opere</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/arianna-defelice/">Arianna De Felice</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T10:49:11+02:00">14 Maggio 2021</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2021/05/14/104843/renoir-grenouillere-bagnanti-opere/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Pierre-Auguste Renoir fu un noto pittore dell&#039;ottocento. Sin da piccolo era particolarmente portato sia per il canto che per il disegno e il padre...</div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column tdi_103_cca  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_103_cca{
                    vertical-align: baseline;
                }.tdi_103_cca > .wpb_wrapper,
				.tdi_103_cca > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103_cca > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103_cca > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_104_022 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_104_022">
<style>

/* inline tdc_css att */

.tdi_104_022{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_022{
margin-bottom:24px !important;
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_104_022 class="td_block_inner td-mc2-wrap">
<div class="td_module_flex_2 td_module_wrap td-animation-stack">
<div class="td-module-container">
<div class="td-module-thumb"><a href="https://www.lifestar.it/2021/05/22/105233/beautiful-magnolia-la-nuova-fragranza-di-estee-lauder/" rel="bookmark" class="td-image-wrap " title="Beautiful Magnolia, la nuova fragranza di Estée Lauder"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/www.lifestar.it/wp-content/uploads/2021/05/apertura-3-4.jpeg?resize=958%2C953&ssl=1"></span></a></div>
<div class="td-module-meta-info">
<a href="https://www.lifestar.it/luxury/" class="td-post-category">Luxury</a>
<h3 class="entry-title td-module-title"><a href="https://www.lifestar.it/2021/05/22/105233/beautiful-magnolia-la-nuova-fragranza-di-estee-lauder/" rel="bookmark" title="Beautiful Magnolia, la nuova fragranza di Estée Lauder">Beautiful Magnolia, la nuova fragranza di Estée Lauder</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lifestar.it/author/gabriella-frigerio/">Gabriella Frigerio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T11:51:48+02:00">22 Maggio 2021</time></span> <span class="td-module-comments"><a href="https://www.lifestar.it/2021/05/22/105233/beautiful-magnolia-la-nuova-fragranza-di-estee-lauder/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">La nuova fragranza Beautiful Magnolia di Estée Lauder è ispirata dall&#039;emozione di una storia d&#039;amore al suo sbocciare. Un profumo vivace, floreale e verde. Beautiful Magnolia cattura ogni momento d&#039;amore,...</div> </div>
</div>
</div>
</div></div></div></div></div></div></div><div id="tdi_105_6b0" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_106_148  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_106_148,
                .tdi_106_148 .tdc-columns{
                    min-height: 0;
                }.tdi_106_148,
				.tdi_106_148 .tdc-columns{
				    display: block;
				}.tdi_106_148 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_106_148{
position:relative;
}

.tdi_106_148 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_105_6b0_rand_style td-element-style"><style>
.tdi_105_6b0_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_108_5a1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108_5a1{
                    vertical-align: baseline;
                }.tdi_108_5a1 > .wpb_wrapper,
				.tdi_108_5a1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108_5a1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108_5a1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_109_660 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_109_660{
margin-bottom:-3px !important;
}

</style>
<style>
/* custom css */
.tdi_109_660.td-a-rec{
					text-align: center;
				}.tdi_109_660 .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_109_660 .td_spot_img_all,
                    .tdi_109_660 .td_spot_img_mob,
                    .tdi_109_660 .td-adspot-title {
                        display: none;
                    }
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5108476314996691" data-ad-slot="1024271087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div id="tdi_110_d62" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_099  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_111_099,
                .tdi_111_099 .tdc-columns{
                    min-height: 0;
                }.tdi_111_099,
				.tdi_111_099 .tdc-columns{
				    display: block;
				}.tdi_111_099 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111_099{
padding-bottom:50px !important;
position:relative;
}

.tdi_111_099 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_110_d62_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_110_d62_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}
</style></div></div><div class="vc_column tdi_113_68d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_68d{
                    vertical-align: baseline;
                }.tdi_113_68d > .wpb_wrapper,
				.tdi_113_68d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113_68d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113_68d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_115_0ba " style="height: 32px"></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gabriella Frigerio"></span><meta itemprop="datePublished" content="2021-05-24T12:15:21+02:00"><meta itemprop="dateModified" content="2021-05-24T12:15:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lifestar.it/2021/05/24/105257/cody-simpson-indossa-occhiali-versace/"></span><meta itemprop="name" content="Lifestar.it"></span><meta itemprop="headline" content="Cody Simpson indossa occhiali Versace"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.lifestar.it/wp-content/uploads/2021/05/apertura-6-3.jpeg?fit=1280%2C1263&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="1263"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_116_0a0" class="tdc-zone"><div class="tdc_zone tdi_117_aa8  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_117_aa8{
                    min-height: 0;
                }
</style><div id="tdi_118_a17" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_119_00b  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_119_00b,
                .tdi_119_00b .tdc-columns{
                    min-height: 0;
                }.tdi_119_00b,
				.tdi_119_00b .tdc-columns{
				    display: block;
				}.tdi_119_00b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119_00b{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1 !important;
position:relative;
}

.tdi_119_00b .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_119_00b{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_00b{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_118_a17_rand_style td-element-style"><style>
.tdi_118_a17_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_121_66b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121_66b{
                    vertical-align: baseline;
                }.tdi_121_66b > .wpb_wrapper,
				.tdi_121_66b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121_66b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121_66b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_122_41b tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_122_41b" style=" z-index: 999;">
<style>
/* custom css */
.tdi_122_41b .td_block_inner{
                    text-align: right;
                }.tdi_122_41b .tdb-menu > li .tdb-menu-sep,
                .tdi_122_41b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_122_41b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_122_41b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 20px;
                
                    top: 0px;
                }.tdi_122_41b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_122_41b .tdb-menu > li > a,
                .tdi_122_41b .td-subcat-more{
                    color: rgba(255,255,255,0.35);
                }.tdi_122_41b .tdb-menu > li > a,
                .tdi_122_41b .td-subcat-more,
                .tdi_122_41b .td-subcat-more > .tdb-menu-item-text{
                    font-family:redvelvet-regular-webfont !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_122_41b .tdb-menu .tdb-normal-menu ul,
                .tdi_122_41b .td-pulldown-filter-list{
                    padding: 10px auto 15px;
                
                    text-align: center;
                
                    background-color: #282828;
                
                    box-shadow:  1px 1px 10px 0px rgba(30,30,30,0.39);
                }.tdi_122_41b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_122_41b .td-pulldown-filter-list li a{
                    padding: 5px 0 7px;
                
                    background-color: #282828;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:10px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
                }.tdi_122_41b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: auto;
                
                    margin-top: 0px;
                }.tdi_122_41b .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    display: inline-block;
                }.tdi_122_41b .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_122_41b .tdb-menu > li > a:after,
				.tdi_122_41b .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_122_41b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_122_41b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_122_41b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_122_41b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_122_41b .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_122_41b .td-pulldown-filter-list li:hover a{
					color: #282828;
				
					background-color: #444444;
				}
</style><div id=tdi_122_41b class="td_block_inner td-fix-index"><ul id="menu-footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-787"><a><div class="tdb-menu-item-text">Il network</div></a></li>
<li id="menu-item-76711" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76711"><a href="https://www.cinefilos.it/"><div class="tdb-menu-item-text">Cinefilos.it</div></a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-79295"><a href="https://www.cinefilos.it/serietv/"><div class="tdb-menu-item-text">Serie TV</div></a></li>
<li id="menu-item-77164" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77164"><a href="https://www.gamesplus.it/"><div class="tdb-menu-item-text">Games+</div></a></li>
<li id="menu-item-76713" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-76713"><a href="https://lifestar.it/"><div class="tdb-menu-item-text">Lifestar.it</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_125_8ca" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_126_1dd  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_126_1dd,
                .tdi_126_1dd .tdc-columns{
                    min-height: 0;
                }.tdi_126_1dd,
				.tdi_126_1dd .tdc-columns{
				    display: block;
				}.tdi_126_1dd .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_126_1dd.tdc-row-content-vert-center,
                    .tdi_126_1dd.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_126_1dd.tdc-row-content-vert-bottom,
                    .tdi_126_1dd.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_126_1dd.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_126_1dd.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_126_1dd{
position:relative;
}

.tdi_126_1dd .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_126_1dd{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<div class="tdi_125_8ca_rand_style td-element-style"><style>
.tdi_125_8ca_rand_style{
background-color:#444444 !important;
}
 </style></div><div class="vc_column tdi_128_008  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_128_008{
                    vertical-align: baseline;
                }.tdi_128_008 > .wpb_wrapper,
				.tdi_128_008 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_128_008 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_128_008 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_129_0b6 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129_0b6">
<style>

/* inline tdc_css att */

.tdi_129_0b6{
margin-top:-60px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_129_0b6 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129_0b6{
margin-top:-35px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_0b6{
margin-top:-25px !important;
padding-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_0b6{
padding-bottom:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_129_0b6 .tdm-descr{
                    color: #282828;
                
					font-family:Playfair Display !important;font-size:160px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129_0b6 .tdm-descr{
					font-family:Playfair Display !important;font-size:120px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129_0b6 .tdm-descr{
					font-family:Playfair Display !important;font-size:100px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_129_0b6 .tdm-descr{
					font-family:Playfair Display !important;font-size:32px !important;
				}
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_header_logo tdi_130_82a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_130_82a">
<style>

/* inline tdc_css att */

.tdi_130_82a{
margin-top:-55px !important;
margin-bottom:-3px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_130_82a { 
display:inline-table !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_82a{
margin-top:-25px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_82a{
margin-top:-9px !important;
margin-bottom:-4px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_82a{
margin-top:-30px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_82a .tdb-logo-a,
                .tdi_130_82a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_130_82a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_130_82a .tdb-logo-img-wrap{
                    display: none;
                }.tdi_130_82a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_130_82a .tdb-logo-text-title{
                    display: block;
                
                    color: #282828;
                
                    font-family:redvelvet-regular-webfont !important;font-size:180px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }.tdi_130_82a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_130_82a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_130_82a .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #282828;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130_82a .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:120px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130_82a .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:90px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_130_82a .tdb-logo-text-title{
                    font-family:redvelvet-regular-webfont !important;font-size:60px !important;line-height:1 !important;text-transform:uppercase !important;letter-spacing:+4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lifestar.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">LIFESTAR</span></span></a></div></div> </div></div><div class="vc_column tdi_132_6e6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_132_6e6{
                    vertical-align: baseline;
                }.tdi_132_6e6 > .wpb_wrapper,
				.tdi_132_6e6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132_6e6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132_6e6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_133_a01 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133_a01">
<style>

/* inline tdc_css att */

.tdi_133_a01{
margin-top:-30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_133_a01 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_a01{
margin-top:-20px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_a01{
margin-top:-15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_a01{
justify-content:center !important;
text-align:center !important;
display:none !important;
}
}

</style>
<style>
.tdi_134_6dd .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_134_6dd .tdm-social-item i.td-icon-twitter,
				.tdi_134_6dd .tdm-social-item i.td-icon-linkedin,
				.tdi_134_6dd .tdm-social-item i.td-icon-pinterest,
				.tdi_134_6dd .tdm-social-item i.td-icon-blogger,
				.tdi_134_6dd .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_134_6dd .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50%;
				}.tdi_134_6dd .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_134_6dd .tdm-social-item i,
				.tds-team-member2 .tdi_134_6dd.tds-social4 .tdm-social-item i{
					color: #282828;
				}.tdi_134_6dd .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_134_6dd.tds-social4 .tdm-social-item-wrap:hover i{
					color: #ea1717;
				}body .tdi_134_6dd .tdm-social-item{
				    border: 1px solid #282828;
				}body .tdi_134_6dd .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #ea1717;
				}.tdi_134_6dd .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134_6dd .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_134_6dd .tdm-social-item i.td-icon-twitter,
				.tdi_134_6dd .tdm-social-item i.td-icon-linkedin,
				.tdi_134_6dd .tdm-social-item i.td-icon-pinterest,
				.tdi_134_6dd .tdm-social-item i.td-icon-blogger,
				.tdi_134_6dd .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_134_6dd .tdm-social-item{
					width: 45px;
					height: 45px;
				}body .tdi_134_6dd .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_6dd .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_134_6dd .tdm-social-item i.td-icon-twitter,
				.tdi_134_6dd .tdm-social-item i.td-icon-linkedin,
				.tdi_134_6dd .tdm-social-item i.td-icon-pinterest,
				.tdi_134_6dd .tdm-social-item i.td-icon-blogger,
				.tdi_134_6dd .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_134_6dd .tdm-social-item{
					width: 35px;
					height: 35px;
				}body .tdi_134_6dd .tdm-social-item{
				    border: 1px solid #282828;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_134_6dd .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_134_6dd .tdm-social-item i.td-icon-twitter,
				.tdi_134_6dd .tdm-social-item i.td-icon-linkedin,
				.tdi_134_6dd .tdm-social-item i.td-icon-pinterest,
				.tdi_134_6dd .tdm-social-item i.td-icon-blogger,
				.tdi_134_6dd .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_134_6dd .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}body .tdi_134_6dd .tdm-social-item{
				    border: 1px solid #282828;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_134_6dd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/lifestar.it/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/lifestar.it/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="redazione@lifestar.it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="redazione@lifestar.it" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/lifestar_it" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_135_ae9" class="tdc-row stretch_row"><div class="vc_row tdi_136_b16  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_136_b16,
                .tdi_136_b16 .tdc-columns{
                    min-height: 0;
                }.tdi_136_b16,
				.tdi_136_b16 .tdc-columns{
				    display: block;
				}.tdi_136_b16 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_136_b16{
margin-top:-30px !important;
padding-top:60px !important;
padding-bottom:5px !important;
position:relative;
}

.tdi_136_b16 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_b16{
margin-top:-15px !important;
padding-top:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_b16{
margin-top:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_b16{
margin-top:-8px !important;
padding-top:30px !important;
}
}

</style>
<div class="tdi_135_ae9_rand_style td-element-style"><style>
.tdi_135_ae9_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_138_868  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_868{
                    vertical-align: baseline;
                }.tdi_138_868 > .wpb_wrapper,
				.tdi_138_868 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138_868 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138_868 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_139_a28" class="tdc-row stretch_row"><div class="vc_row tdi_140_1cb  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_140_1cb,
                .tdi_140_1cb .tdc-columns{
                    min-height: 0;
                }.tdi_140_1cb,
				.tdi_140_1cb .tdc-columns{
				    display: block;
				}.tdi_140_1cb .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_140_1cb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_140_1cb .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_140_1cb{
margin-top:-5px !important;
padding-top:30px !important;
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_140_1cb .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140_1cb{
padding-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_1cb{
padding-top:20px !important;
}
}

</style>
<div class="tdi_139_a28_rand_style td-element-style"><style>
.tdi_139_a28_rand_style{
background-color:#282828 !important;
}
 </style></div><div class="vc_column tdi_142_1b2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_1b2{
                    vertical-align: baseline;
                }.tdi_142_1b2 > .wpb_wrapper,
				.tdi_142_1b2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_1b2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_1b2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143_721 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143_721">
<style>

/* inline tdc_css att */

.tdi_143_721{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_721{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143_721 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_143_721 .tdm-descr a{
                    color: #444444;
                }.tdi_143_721 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="#" onclick="openCmp(event);">Preferenze privacy</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144_812 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_144_812">
<style>

/* inline tdc_css att */

.tdi_144_812{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_812{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_144_812 .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_144_812 .tdm-descr a{
                    color: #444444;
                }.tdi_144_812 .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="redazione">Chi Siamo</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145_abd tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_145_abd">
<style>

/* inline tdc_css att */

.tdi_145_abd{
margin-right:25px !important;
margin-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_abd{
margin-right:10px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_145_abd .tdm-descr{
                    color: #5e4760;
                
					font-family:Open Sans !important;font-size:11px !important;font-weight:700 !important;
				}.tdi_145_abd .tdm-descr a{
                    color: #444444;
                }.tdi_145_abd .tdm-descr a:hover{
                    color: #ea1717;
                }
</style><p class="tdm-descr"><a href="contatti">Contatti</a></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_fa3 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146_fa3">
<style>

/* inline tdc_css att */

.tdi_146_fa3{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_146_fa3 .tdm-descr{
					font-family:Open Sans !important;font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:+2px !important;
				}
</style><p class="tdm-descr">Copyright © Lifestar, 2020</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.lifestar.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '0544-9218-01']);
    window._seedtagq.push(['iframe_mode']);        
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>

<script>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</script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'176230251',post:'105257',tz:'2',srv:'www.lifestar.it'} ]);
	_stq.push([ 'clickTrackerInit', '176230251', '105257' ]);
</script>
</body>
</html>